<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

<head>
        <script type="text/javascript">
            conducteur_url = 'https://www.radiocampusparis.org/wp-admin/admin-ajax.php';
        </script>
    
        
    <meta charset="utf-8"/>

    

    <!-- google chrome frame for ie -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	
	<!--[if IE]>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


        <link rel="icon" type="image/png" href="https://www.radiocampusparis.org/wp-content/uploads/2017/09/052385.jpg-c_215_290_x-f_jpg-q_x-xxyxx.jpg">
    <link rel="shortcut icon" href="https://www.radiocampusparis.org/wp-content/uploads/2017/09/052385.jpg-c_215_290_x-f_jpg-q_x-xxyxx.jpg">


<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Museum side : La photo au XIXe &amp; Dorothea Lange // 09.12.18 | Radio Campus Paris</title>
<link rel="canonical" href="https://www.radiocampusparis.org/museum-side-la-photo-au-xixe-dorothea-lange-09-12-18/" />
<link rel="publisher" href="https://plus.google.com/102290798697594976517/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Museum side : La photo au XIXe &amp; Dorothea Lange // 09.12.18 | Radio Campus Paris" />
<meta property="og:description" content="Le mois de novembre, mois de la photo à Paris, vient de se terminer. L&rsquo;occasion pour nous, dans Museum side, de consacrer une émission spéciale à la photographie, pour le plus grand plaisir de notre chroniqueur Boris. Ce soir, on part au château de Chantilly&hellip;  Read More&raquo;" />
<meta property="og:url" content="https://www.radiocampusparis.org/museum-side-la-photo-au-xixe-dorothea-lange-09-12-18/" />
<meta property="og:site_name" content="Radio Campus Paris" />
<meta property="article:publisher" content="https://www.facebook.com/radiocampusparis" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="Baldus" />
<meta property="article:tag" content="château de Chantilly" />
<meta property="article:tag" content="Dorothea Lange" />
<meta property="article:tag" content="Jeu de Paume" />
<meta property="article:tag" content="Le Gray" />
<meta property="article:tag" content="photo" />
<meta property="article:tag" content="XIXe siècle" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2018-11-14T10:16:43+00:00" />
<meta property="article:modified_time" content="2018-11-14T10:40:35+00:00" />
<meta property="og:updated_time" content="2018-11-14T10:40:35+00:00" />
<meta property="og:image" content="https://www.radiocampusparis.org/wp-content/uploads/2018/11/2018_DorotheaLange-01.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocampusparis.org/wp-content/uploads/2018/11/2018_DorotheaLange-01.jpg" />
<meta property="og:image:width" content="1456" />
<meta property="og:image:height" content="1890" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le mois de novembre, mois de la photo à Paris, vient de se terminer. L&rsquo;occasion pour nous, dans Museum side, de consacrer une émission spéciale à la photographie, pour le plus grand plaisir de notre chroniqueur Boris. Ce soir, on part au château de Chantilly&hellip; Read More&raquo;" />
<meta name="twitter:title" content="Museum side : La photo au XIXe &amp; Dorothea Lange // 09.12.18 | Radio Campus Paris" />
<meta name="twitter:site" content="@campusparis" />
<meta name="twitter:image" content="https://www.radiocampusparis.org/wp-content/uploads/2018/11/2018_DorotheaLange-01.jpg" />
<meta name="twitter:creator" content="@campusparis" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux" href="https://www.radiocampusparis.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux des commentaires" href="https://www.radiocampusparis.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Museum side : La photo au XIXe &#038; Dorothea Lange // 09.12.18 Flux des commentaires" href="https://www.radiocampusparis.org/museum-side-la-photo-au-xixe-dorothea-lange-09-12-18/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-182079-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-182079-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocampusparis.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="alternate stylesheet" title="Dark" type="text/css" media="screen,projection" href="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Dark.css" />
<link rel="alternate stylesheet" title="Light" type="text/css" media="screen,projection" href="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Light.css" />
<link rel="alternate stylesheet" title="Transparent" type="text/css" media="screen,projection" href="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Transparent.css" />
<link rel='stylesheet' id='google-fonts-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sched-style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/css/schedule.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-icons-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-perfect-scrollbar-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-custom-css-css'  href='https://www.radiocampusparis.org/wp-admin/admin-ajax.php?action=sched_custom_css' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/inc/icons/css/icon-font-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicons-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/socicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/animate-custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-options-css'  href='https://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='magic-liquidizer-table-style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#85ffba;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 20px;
        }.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-sharetext {
    color: #85ffba;
}
.mashsb-container {
    padding-top:0px;
}
</style>
<link rel='stylesheet' id='menu-customizer-plugin-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/menu-customizer/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='metro_builder_shortcodes-css'  href='https://www.radiocampusparis.org/wp-content/plugins/metro-visual-builder2/app/assets/css/mvb_shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_main-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_header-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_bootstrap.min-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.radiocampusparis.org/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-trans-black-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/skins/trans_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/custom/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='crum-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/reactor.css' type='text/css' media='all' />
<style id='crum-inline-css' type='text/css'>
#main-wrapper {background-repeat:repeat}#footer {background-repeat:repeat}
</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/responsive.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_paganimate-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_filter_style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/filter/default-filter.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_mediaelementplayer_skin-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelementplayer-skin-yellow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/color-mix/colormix-2.0.0.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/js/schedule.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.radiocampusparis.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyFront = {"nblaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"https:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"d89981acdd","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/frontend.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/imageloader/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.radiocampusparis.org\/museum-side-la-photo-au-xixe-dorothea-lange-09-12-18\/","title":"Museum+side+%3A+La+photo+au+XIXe+%26+Dorothea+Lange+%2F%2F+09.12.18","image":"https:\/\/www.radiocampusparis.org\/wp-content\/uploads\/2018\/11\/2018_DorotheaLange-01.jpg","desc":"Le mois de novembre, mois de la photo \u00e0 Paris, vient de se terminer. L'occasion pour nous, dans Museum side, de consacrer une \u00e9mission sp\u00e9ciale \u00e0 la photographie, pour le plus grand plaisir de notre \u2026","hashtag":"campusparis","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4fc144a17c","postid":"76126","servertime":"1542203895","ajaxurl":"https:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/menu-customizer/js/public.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/vendor/custom.modernizr.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.sharrre-1.3.4.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/responsiveslides.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/soundmanager2.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/bar-ui.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/mp3playerbutton.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.radiocampusparis.org/wp-json/' />
<link rel='shortlink' href='https://www.radiocampusparis.org/?p=76126' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampusparis.org%2Fmuseum-side-la-photo-au-xixe-dorothea-lange-09-12-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampusparis.org%2Fmuseum-side-la-photo-au-xixe-dorothea-lange-09-12-18%2F&#038;format=xml" />

<!-- Easy Media Gallery PRO START (version 1.6.0.9)-->

<style>
.view {margin-bottom:6px; margin-right:3px; margin-left:3px;}.da-thumbs article.da-animate p, p.da-animatenh, .emgtitle, .bx-caption span {color:#C7C7C7 !important;}span.link_post, span.zoom, span.zooma {background-color:#474747;}.da-thumbs article.da-animate {cursor: pointer;}#slider1_container, #slider2_container, .view,.view img,.da-thumbs,.da-thumbs article.da-animate {border-radius:2px;}.emgfotorama, .view, #slider1_container, #slider2_container {border: 0px solid rgba(255,255,255,1);}.emgfotorama, .bx-viewport, #slider1_container, #slider2_container, .view {-webkit-box-shadow: 1px 1px 3px #4A4A4A; -moz-box-shadow: 1px 1px 3px #4A4A4A; box-shadow: 1px 1px 3px #4A4A4A;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background: url(https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/patterns/no_pattern) !important; background-repeat: repeat;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background-color:#F7F0D7 !important;}.fullwidth #expand {background:#2187e7 !important; box-shadow:0px 0px 6px 1px rgba(33,135,231,0.2);-moz-animation:fullexpand 7s ease-out;-webkit-animation:fullexpand 7s ease-out;}.bx-caption, .emgtitle, p.emgfittext { background: rgba(0,0,0,0.5) !important;}.bx-caption, .emgtitle, p.da-animatenh, .da-thumbs article.da-animate p{margin-top: 0px !important; top:0px;}.lb-closeContainer{bottom: 10px;}#emgoptions .portfolio-tabs a:hover, #emgoptions a.selected {color: rgb(0,0,0) !important;}#emgoptions a.selected {border-top: 3px solid rgb(0,0,0) !important;}#filters { list-style-type: none !important;}.emgmask, .emgview, .da-thumbs article{position: absolute; background: rgba(0,0,0,0.4); background-repeat:repeat; width: 100%; height: 100%;}#mbPrevLink {background: url("https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/prev.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;left: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}#mbNextLink {background: url("https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/next.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;right: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}span.zoom{background-image:url(https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/magnify/Icon-0.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{background:url(https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/badges/Blue.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{right:1px; top:1px;}</style>   

 <!--[if lt IE 9]>
<script src="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->   

 <!--[if lt IE 9]>
<script src="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5shiv.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery PRO END  -->  
    
	<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><style id="ubermenu-custom-generated-css">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</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.21" />

</head>

<body class="post-template-default single single-post postid-76126 single-format-standard do-etfw">
    <div id="rcp_img_journal"></div>
    <div id="rcp_content">
    
    <div id="main-wrapper" class="hfeed site">

                <div class="header-wrap">
            <header id="header" class="site-header fixed-panel" role="banner">

                             <div class="logo">
                    <a href="https://www.radiocampusparis.org/" title="Radio Campus Paris" rel="home">
                        <img data-interchange='[https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png, (default)], [https://www.radiocampusparis.org/wp-content/uploads/2014/09/header_logo.png, (retina)]' alt="" class="hideie">
                        <img src="https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png" alt="" class="ie">
                        <noscript><img src='https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png' alt='Radio Campus Paris'></noscript>
                    </a>
                </div>
                <div id="menu"><div class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-trans-black ubermenu-loc-" data-ubermenu-target="ubermenu-main-62"><i class="fa fa-bars"></i>MENU</div><div id="ubermenu-main-62" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-62 ubermenu-responsive ubermenu-responsive-992 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-trans-black ubermenu-bar-align-center ubermenu-items-align-center ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-62" class="ubermenu-nav"><li id="menu-item-6221" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-6221 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/emissions/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Émissions</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6221 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top ubermenu-submenu-retractor-top-2" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li><li class="ubermenu-retractor ubermenu-retractor-desktop"><i class="fa fa-times"></i></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20149 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20149"><ul class="ubermenu-submenu ubermenu-submenu-id-20149 ubermenu-submenu-type-stack" ><li id="menu-item-20117" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20117 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20117 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-20061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/amplitudes/"><span class="ubermenu-target-title ubermenu-target-text">Amplitudes</span></a></li><li id="menu-item-20062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/bamsalute/"><span class="ubermenu-target-title ubermenu-target-text">Bam Salute</span></a></li><li id="menu-item-20063" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20063 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/brtzradioshow/"><span class="ubermenu-target-title ubermenu-target-text">BRTZ Radio Show</span></a></li><li id="menu-item-41807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/defraiche-liste/"><span class="ubermenu-target-title ubermenu-target-text">Defraiche Liste</span></a></li><li id="menu-item-56477" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56477 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/echos/"><span class="ubermenu-target-title ubermenu-target-text">Echos</span></a></li><li id="menu-item-56478" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/ecran-musical/"><span class="ubermenu-target-title ubermenu-target-text">Ecran Musical</span></a></li><li id="menu-item-32338" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-32338 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/early-to-now/"><span class="ubermenu-target-title ubermenu-target-text">Early to Now</span></a></li><li id="menu-item-20071" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/etheretcrac/"><span class="ubermenu-target-title ubermenu-target-text">Ether, et crac !</span></a></li><li id="menu-item-60928" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-60928 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/funthugs/"><span class="ubermenu-target-title ubermenu-target-text">Fun Thugs</span></a></li><li id="menu-item-20074" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20074 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/finecuts/"><span class="ubermenu-target-title ubermenu-target-text">Fine Cuts</span></a></li><li id="menu-item-74193" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74193 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hemisphere-sound/"><span class="ubermenu-target-title ubermenu-target-text">Hemisphere Sound</span></a></li><li id="menu-item-42123" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/histoires-de/"><span class="ubermenu-target-title ubermenu-target-text">Histoires De</span></a></li><li id="menu-item-40626" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40626 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/happy-milf-show/"><span class="ubermenu-target-title ubermenu-target-text">Happy Milf Show</span></a></li><li id="menu-item-20085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/jazzandco/"><span class="ubermenu-target-title ubermenu-target-text">Jazz And Co</span></a></li><li id="menu-item-44551" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/johnkool-records/"><span class="ubermenu-target-title ubermenu-target-text">Johnkôôl Records</span></a></li><li id="menu-item-74800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lheure-du-crime/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;heure du Crime</span></a></li><li id="menu-item-22259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-ligue-des-albums-incompris/"><span class="ubermenu-target-title ubermenu-target-text">La ligue des albums incompris</span></a></li><li id="menu-item-20092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lasouterraine/"><span class="ubermenu-target-title ubermenu-target-text">La Souterraine Radio – STRN Radio</span></a></li><li id="menu-item-58761" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58761 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pop-shot-de-club-corbeille/"><span class="ubermenu-target-title ubermenu-target-text">Le Pop Shot de Club Corbeille</span></a></li><li id="menu-item-20106" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lives/"><span class="ubermenu-target-title ubermenu-target-text">Lives factory</span></a></li><li id="menu-item-42371" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42371 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mappemonde/"><span class="ubermenu-target-title ubermenu-target-text">Mappemonde</span></a></li><li id="menu-item-75020" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mood/"><span class="ubermenu-target-title ubermenu-target-text">MOOD</span></a></li><li id="menu-item-20111" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20111 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/novomundo/"><span class="ubermenu-target-title ubermenu-target-text">Novomundo</span></a></li><li id="menu-item-20112" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20112 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/novorama/"><span class="ubermenu-target-title ubermenu-target-text">Novorama</span></a></li><li id="menu-item-44541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pardonnez-dimanche-minuit/"><span class="ubermenu-target-title ubermenu-target-text">Pardonnez-nous Le Dimanche Minuit</span></a></li><li id="menu-item-75060" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75060 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/paye-ton-son/"><span class="ubermenu-target-title ubermenu-target-text">Paye ton Son</span></a></li><li id="menu-item-72931" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-72931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/planisphere/"><span class="ubermenu-target-title ubermenu-target-text">Planisphère</span></a></li><li id="menu-item-48427" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-48427 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/popers/"><span class="ubermenu-target-title ubermenu-target-text">Popers</span></a></li><li id="menu-item-73537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73537 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pretty-vacant/"><span class="ubermenu-target-title ubermenu-target-text">Pretty Vacant</span></a></li><li id="menu-item-20129" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20129 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/proximaestacion/"><span class="ubermenu-target-title ubermenu-target-text">Próxima estación</span></a></li><li id="menu-item-25993" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-25993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radio-prospect-residence-no-format/"><span class="ubermenu-target-title ubermenu-target-text">Radio Prospect / Résidence No Format</span></a></li><li id="menu-item-38586" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/requiem-pour-un-twister/"><span class="ubermenu-target-title ubermenu-target-text">REQUIEM POUR UN TWISTER</span></a></li><li id="menu-item-42125" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42125 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/safe-travel/"><span class="ubermenu-target-title ubermenu-target-text">Safe Travel</span></a></li><li id="menu-item-20132" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20132 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/sandwich-triangle/"><span class="ubermenu-target-title ubermenu-target-text">Sandwich triangle</span></a></li><li id="menu-item-22355" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/showcases-balades-sonores/"><span class="ubermenu-target-title ubermenu-target-text">Showcases Balades Sonores</span></a></li><li id="menu-item-58446" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/sonates/"><span class="ubermenu-target-title ubermenu-target-text">Sonates</span></a></li><li id="menu-item-73502" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73502 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/the-punkrock-chaud/"><span class="ubermenu-target-title ubermenu-target-text">The Punkrock Chaud</span></a></li><li id="menu-item-21993" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-21993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/trafic-dinfluences/"><span class="ubermenu-target-title ubermenu-target-text">Trafic d&rsquo;Influences</span></a></li><li id="menu-item-58030" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58030 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/trifaze/"><span class="ubermenu-target-title ubermenu-target-text">TriFaZé</span></a></li><li id="menu-item-22052" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tropical-club/"><span class="ubermenu-target-title ubermenu-target-text">Tropical Club</span></a></li><li id="menu-item-20137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/toutfoutreonair/"><span class="ubermenu-target-title ubermenu-target-text">Tout Foutre On Air</span></a></li><li id="menu-item-40575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40575 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/vrai-rap-francais/"><span class="ubermenu-target-title ubermenu-target-text">Vrai Rap Francais</span></a></li><li id="menu-item-20139" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20139 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/yummy/"><span class="ubermenu-target-title ubermenu-target-text">Yummy</span></a></li></ul></li></ul></li><li id="menu-item-44680" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-44680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Mixs</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44680 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-44662" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44662 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/guestlist/"><span class="ubermenu-target-title ubermenu-target-text">Guestlist</span></a></li><li id="menu-item-75092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/from-disco-to-techno/"><span class="ubermenu-target-title ubermenu-target-text">From Disco to Techno</span></a></li><li id="menu-item-58585" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/little-zoo/"><span class="ubermenu-target-title ubermenu-target-text">Little Zoo</span></a></li><li id="menu-item-42595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42595 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mon-beat-dans-ton-crew/"><span class="ubermenu-target-title ubermenu-target-text">Mon Beat Dans Ton Crew</span></a></li><li id="menu-item-44682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radial/"><span class="ubermenu-target-title ubermenu-target-text">Radial</span></a></li><li id="menu-item-58054" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/slowciety/"><span class="ubermenu-target-title ubermenu-target-text">Slowciety Radio Campus Paris Show</span></a></li><li id="menu-item-58586" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tribe/"><span class="ubermenu-target-title ubermenu-target-text">Collectif Tribe</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22072 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22072"><ul class="ubermenu-submenu ubermenu-submenu-id-22072 ubermenu-submenu-type-stack" ><li id="menu-item-22070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22070 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-22070 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-40574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40574 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/latelier-radiophonique-de-cedric/"><span class="ubermenu-target-title ubermenu-target-text">L’Atelier radiophonique de Cédric</span></a></li><li id="menu-item-40675" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/blow-up/"><span class="ubermenu-target-title ubermenu-target-text">Blow Up</span></a></li><li id="menu-item-73374" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73374 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/des-regards-a-l-oeuvre/"><span class="ubermenu-target-title ubermenu-target-text">Des Regards à l&rsquo;Oeuvre</span></a></li><li id="menu-item-22577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/en-pleines-formes/"><span class="ubermenu-target-title ubermenu-target-text">En Pleines Formes</span></a></li><li id="menu-item-22085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/emissions-speciales/"><span class="ubermenu-target-title ubermenu-target-text">Émissions spéciales</span></a></li><li id="menu-item-22088" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/exterieurnuit/"><span class="ubermenu-target-title ubermenu-target-text">Extérieur Nuit</span></a></li><li id="menu-item-56365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/grand-format/"><span class="ubermenu-target-title ubermenu-target-text">Grand Format</span></a></li><li id="menu-item-56072" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56072 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hashtag/"><span class="ubermenu-target-title ubermenu-target-text">Hashtag</span></a></li><li id="menu-item-22091" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22091 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/labouquinerie/"><span class="ubermenu-target-title ubermenu-target-text">La Nouvelle Bouquinerie</span></a></li><li id="menu-item-58024" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58024 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-bouquinerie-jeunesse/"><span class="ubermenu-target-title ubermenu-target-text">La Bouquinerie Jeunesse</span></a></li><li id="menu-item-22094" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22094 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lescoudessurlatable/"><span class="ubermenu-target-title ubermenu-target-text">Les coudes sur la table</span></a></li><li id="menu-item-48059" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-48059 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-nuit-est-une-fete/"><span class="ubermenu-target-title ubermenu-target-text">La Nuit est une fête</span></a></li><li id="menu-item-23264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23264 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-prochain-episode/"><span class="ubermenu-target-title ubermenu-target-text">Le prochain épisode</span></a></li><li id="menu-item-39040" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-39040 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/ballades-de-sarah-nelson/"><span class="ubermenu-target-title ubermenu-target-text">Les Ballades de Sarah Nelson</span></a></li><li id="menu-item-73320" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73320 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-clochards-celestes/"><span class="ubermenu-target-title ubermenu-target-text">Les Clochards Célestes</span></a></li><li id="menu-item-42294" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42294 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hommes-de-lombre/"><span class="ubermenu-target-title ubermenu-target-text">Les Hommes de l&rsquo;Ombre</span></a></li><li id="menu-item-22096" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22096 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mzellebulle/"><span class="ubermenu-target-title ubermenu-target-text">Mam&rsquo;Zelle Bulle</span></a></li><li id="menu-item-40635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/museum-side/"><span class="ubermenu-target-title ubermenu-target-text">Museum Side</span></a></li><li id="menu-item-41750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41750 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/on-revise-nos-classiques/"><span class="ubermenu-target-title ubermenu-target-text">On Révise Nos Classiques</span></a></li><li id="menu-item-22097" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22097 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/on-veut-du-solide-cat/"><span class="ubermenu-target-title ubermenu-target-text">On veut du solide</span></a></li><li id="menu-item-22100" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pieces-detachees/"><span class="ubermenu-target-title ubermenu-target-text">Pièces détachées</span></a></li><li id="menu-item-40633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/profession-documentariste/"><span class="ubermenu-target-title ubermenu-target-text">Profession Documentariste</span></a></li><li id="menu-item-40682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radio-poulpe/"><span class="ubermenu-target-title ubermenu-target-text">Radio Poulpe</span></a></li><li id="menu-item-75770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75770 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/scene-ouverte/"><span class="ubermenu-target-title ubermenu-target-text">Scène Ouverte</span></a></li><li id="menu-item-28581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-28581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/studio-articho/"><span class="ubermenu-target-title ubermenu-target-text">Studio Articho</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22079 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22079"><ul class="ubermenu-submenu ubermenu-submenu-id-22079 ubermenu-submenu-type-stack" ><li id="menu-item-22080" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22080 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Société</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22080 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-44758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44758 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/a-goutte-dor/"><span class="ubermenu-target-title ubermenu-target-text">À Vous la Goutte d&rsquo;Or</span></a></li><li id="menu-item-42590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42590 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/campus-monde/"><span class="ubermenu-target-title ubermenu-target-text">Campus Monde</span></a></li><li id="menu-item-22511" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22511 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/chablis-hebdo/"><span class="ubermenu-target-title ubermenu-target-text">Chablis Hebdo</span></a></li><li id="menu-item-41741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41741 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/derriere-les-fagots/"><span class="ubermenu-target-title ubermenu-target-text">Derriere Les Fagots</span></a></li><li id="menu-item-59172" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59172 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/en-futur-simone/"><span class="ubermenu-target-title ubermenu-target-text">En Futur Simone</span></a></li><li id="menu-item-73388" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73388 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/euroscope/"><span class="ubermenu-target-title ubermenu-target-text">Euroscope</span></a></li><li id="menu-item-74508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/eps/"><span class="ubermenu-target-title ubermenu-target-text">EPS</span></a></li><li id="menu-item-56548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-demi-heure/"><span class="ubermenu-target-title ubermenu-target-text">La Demi Heure</span></a></li><li id="menu-item-73538" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73538 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-filature/"><span class="ubermenu-target-title ubermenu-target-text">La Filature</span></a></li><li id="menu-item-22084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22084 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lamatinalede19h/"><span class="ubermenu-target-title ubermenu-target-text">La Matinale de 19h</span></a></li><li id="menu-item-40817" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40817 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-releve/"><span class="ubermenu-target-title ubermenu-target-text">La Relève</span></a></li><li id="menu-item-22095" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/loeilalecoute/"><span class="ubermenu-target-title ubermenu-target-text">L’œil à l’écoute</span></a></li><li id="menu-item-40830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-placard/"><span class="ubermenu-target-title ubermenu-target-text">Le Placard</span></a></li><li id="menu-item-34199" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-34199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/fessesalair/"><span class="ubermenu-target-title ubermenu-target-text">Les Fesses à l&rsquo;Air</span></a></li><li id="menu-item-40840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mercredi/"><span class="ubermenu-target-title ubermenu-target-text">Mercredi</span></a></li><li id="menu-item-73499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-snob-dun-autre/"><span class="ubermenu-target-title ubermenu-target-text">Le Snob d&rsquo;un Autre</span></a></li><li id="menu-item-40852" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tetes-de-vainqueurs/"><span class="ubermenu-target-title ubermenu-target-text">Têtes de Vainqueurs</span></a></li><li id="menu-item-40845" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40845 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/thelma-et-louise/"><span class="ubermenu-target-title ubermenu-target-text">Thelma et Louise</span></a></li><li id="menu-item-40820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/paris-alexandrie/"><span class="ubermenu-target-title ubermenu-target-text">Paris Alexandrie</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38628 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radio-camping-paris/"><span class="ubermenu-target-title ubermenu-target-text">L’Apéro</span></a></li><li id="menu-item-40983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radio-parleur/"><span class="ubermenu-target-title ubermenu-target-text">La Mensuelle Radio Parleur</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20151 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20151"><ul class="ubermenu-submenu ubermenu-submenu-id-20151 ubermenu-submenu-type-stack" ><li id="menu-item-20119" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20119 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Oreilles Curieuses</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20119 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-58752" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58752 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/15-minutes-jouir/"><span class="ubermenu-target-title ubermenu-target-text">15 minutes pour jouir</span></a></li><li id="menu-item-74066" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/a-couteaux-tires/"><span class="ubermenu-target-title ubermenu-target-text">A Couteaux Tirés</span></a></li><li id="menu-item-56211" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/a-bras-ouverts/"><span class="ubermenu-target-title ubermenu-target-text">A bras ouverts</span></a></li><li id="menu-item-73473" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/adele-fait-du-stop/"><span class="ubermenu-target-title ubermenu-target-text">Adèle fait du Stop</span></a></li><li id="menu-item-57545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-57545 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/alimentaire-cher-watson/"><span class="ubermenu-target-title ubermenu-target-text">Alimentaire Mon Cher Watson</span></a></li><li id="menu-item-58011" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58011 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/antik-actus/"><span class="ubermenu-target-title ubermenu-target-text">Antik Actus</span></a></li><li id="menu-item-58598" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58598 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/artcousmatique/"><span class="ubermenu-target-title ubermenu-target-text">Art’cousmatique</span></a></li><li id="menu-item-58048" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58048 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/apparences/"><span class="ubermenu-target-title ubermenu-target-text">Apparences</span></a></li><li id="menu-item-20060" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20060 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/amour-tsf/"><span class="ubermenu-target-title ubermenu-target-text">Amour &#038; TSF</span></a></li><li id="menu-item-63483" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-63483 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/bach-dans-les-bacs/"><span class="ubermenu-target-title ubermenu-target-text">Bach dans les bacs</span></a></li><li id="menu-item-75786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/campus-exquis/"><span class="ubermenu-target-title ubermenu-target-text">Campus Exquis</span></a></li><li id="menu-item-73539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/catharsis/"><span class="ubermenu-target-title ubermenu-target-text">Catharsis</span></a></li><li id="menu-item-58326" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58326 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/chere-helene/"><span class="ubermenu-target-title ubermenu-target-text">Chère Hélène</span></a></li><li id="menu-item-55839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-55839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/chick-sound/"><span class="ubermenu-target-title ubermenu-target-text">Chick Sound</span></a></li><li id="menu-item-58074" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58074 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/chroniques-joyeux-bordel/"><span class="ubermenu-target-title ubermenu-target-text">Chroniques du Joyeux Bordel</span></a></li><li id="menu-item-73471" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/double-vie/"><span class="ubermenu-target-title ubermenu-target-text">Double Vie</span></a></li><li id="menu-item-60931" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-60931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/despelote/"><span class="ubermenu-target-title ubermenu-target-text">Despelote ! Carnets de voyage colombiens</span></a></li><li id="menu-item-57894" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-57894 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/douze/"><span class="ubermenu-target-title ubermenu-target-text">Douze</span></a></li><li id="menu-item-58344" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58344 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/en-vert-et-contre-tout-rcp/"><span class="ubermenu-target-title ubermenu-target-text">En vert CT</span></a></li><li id="menu-item-23384" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23384 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/feur/"><span class="ubermenu-target-title ubermenu-target-text">F.E.U.R</span></a></li><li id="menu-item-72932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-72932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hit-sale/"><span class="ubermenu-target-title ubermenu-target-text">Hit Sale</span></a></li><li id="menu-item-56144" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/je-zappe-et-je-matte/"><span class="ubermenu-target-title ubermenu-target-text">Je zappe et je mate</span></a></li><li id="menu-item-26677" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-26677 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/labo-radio/"><span class="ubermenu-target-title ubermenu-target-text">Labo radio</span></a></li><li id="menu-item-66380" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-66380 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-bande-fm/"><span class="ubermenu-target-title ubermenu-target-text">La Bande FM</span></a></li><li id="menu-item-22837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22837 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radiocousuemain/"><span class="ubermenu-target-title ubermenu-target-text">La Radio Cousue Main</span></a></li><li id="menu-item-58593" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58593 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/laube-attendra/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;aube attendra</span></a></li><li id="menu-item-38675" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-petite-bouffe/"><span class="ubermenu-target-title ubermenu-target-text">La Petite Bouffe</span></a></li><li id="menu-item-75028" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-bateau-ivre/"><span class="ubermenu-target-title ubermenu-target-text">Le Bateau Ivre</span></a></li><li id="menu-item-42299" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42299 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/philosophie-a-santa-barbara/"><span class="ubermenu-target-title ubermenu-target-text">Les aventures de la philosophie à Santa Barbara</span></a></li><li id="menu-item-55685" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-55685 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lete-de-14-ans/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;été de mes 14 ans</span></a></li><li id="menu-item-41806" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/musiques-humaines/"><span class="ubermenu-target-title ubermenu-target-text">Les Musiques Humaines</span></a></li><li id="menu-item-59182" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59182 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-quart/"><span class="ubermenu-target-title ubermenu-target-text">Le quart</span></a></li><li id="menu-item-56417" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-passants-sur-seine/"><span class="ubermenu-target-title ubermenu-target-text">Les passants sur Seine</span></a></li><li id="menu-item-22365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/latutureapapa/"><span class="ubermenu-target-title ubermenu-target-text">La tuture à papa</span></a></li><li id="menu-item-74574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74574 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/library-tape/"><span class="ubermenu-target-title ubermenu-target-text">Library Tape</span></a></li><li id="menu-item-74507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/loulou-lit-des-histoires/"><span class="ubermenu-target-title ubermenu-target-text">Loulou lit des Histoires</span></a></li><li id="menu-item-57910" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-57910 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/on-applique-a-lettre/"><span class="ubermenu-target-title ubermenu-target-text">On applique à la lettre</span></a></li><li id="menu-item-22781" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22781 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/chercherdesnoises/"><span class="ubermenu-target-title ubermenu-target-text">On va vous chercher des noises</span></a></li><li id="menu-item-46865" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46865 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/petits-polars-entre-amis/"><span class="ubermenu-target-title ubermenu-target-text">Petits Polars entre Amis</span></a></li><li id="menu-item-73387" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73387 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/raccord/"><span class="ubermenu-target-title ubermenu-target-text">(R)accord</span></a></li><li id="menu-item-59238" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59238 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/remues-memoires/"><span class="ubermenu-target-title ubermenu-target-text">Remues Memoires</span></a></li><li id="menu-item-22240" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22240 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/prenez-en-de-la-graine/"><span class="ubermenu-target-title ubermenu-target-text">Prenez-en de la graine</span></a></li><li id="menu-item-56098" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56098 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/respire-montreal/"><span class="ubermenu-target-title ubermenu-target-text">Respire Montréal</span></a></li><li id="menu-item-59218" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/retrozone/"><span class="ubermenu-target-title ubermenu-target-text">RétroZone</span></a></li><li id="menu-item-23548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/recreationsonore/"><span class="ubermenu-target-title ubermenu-target-text">Récréation sonore</span></a></li><li id="menu-item-74619" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74619 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/sans-visage/"><span class="ubermenu-target-title ubermenu-target-text">Sans Visage</span></a></li><li id="menu-item-23233" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23233 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/requete/"><span class="ubermenu-target-title ubermenu-target-text">Service de Traitement des Requêtes Urgentes – ancienne émission</span></a></li><li id="menu-item-58767" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58767 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tes-cliques-et-tes-claques/"><span class="ubermenu-target-title ubermenu-target-text">Tes cliques et tes claques</span></a></li><li id="menu-item-20053" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/trenteseptdeux/"><span class="ubermenu-target-title ubermenu-target-text">Trente-sept Deux</span></a></li><li id="menu-item-56553" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56553 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/vers-lintegral-ete/"><span class="ubermenu-target-title ubermenu-target-text">Vers l&rsquo;intégral été</span></a></li><li id="menu-item-59755" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59755 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/voix-en-corps/"><span class="ubermenu-target-title ubermenu-target-text">Voix en corps</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22104 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22104"><ul class="ubermenu-submenu ubermenu-submenu-id-22104 ubermenu-submenu-type-stack" ><li id="menu-item-22103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22103 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Sciences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22103 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-31475" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-31475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/deshabillez-moi/"><span class="ubermenu-target-title ubermenu-target-text">Déshabillez-Moi</span></a></li><li id="menu-item-22106" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/dessinemoiunmouton/"><span class="ubermenu-target-title ubermenu-target-text">Dessine moi un mouton</span></a></li><li id="menu-item-62061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-62061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/et-pourtant-elles-tournent/"><span class="ubermenu-target-title ubermenu-target-text">Et Pourtant Elles Tournent</span></a></li><li id="menu-item-42124" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42124 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/especes-despaces/"><span class="ubermenu-target-title ubermenu-target-text">Espèces d&rsquo;Espaces</span></a></li><li id="menu-item-59228" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59228 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lab-out/"><span class="ubermenu-target-title ubermenu-target-text">Lab Out</span></a></li><li id="menu-item-40631" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/in-situ/"><span class="ubermenu-target-title ubermenu-target-text">In Situ</span></a></li><li id="menu-item-74561" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-petits-cailloux/"><span class="ubermenu-target-title ubermenu-target-text">Les Petits Cailloux</span></a></li><li id="menu-item-22109" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pierres/"><span class="ubermenu-target-title ubermenu-target-text">Les Pierres Qui Roulent</span></a></li><li id="menu-item-63429" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-63429 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/numerx/"><span class="ubermenu-target-title ubermenu-target-text">Numer’X</span></a></li><li id="menu-item-22110" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22110 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-voix-du-crepuscule/"><span class="ubermenu-target-title ubermenu-target-text">Les Voix du Crépuscule – Quai Branly</span></a></li><li id="menu-item-22300" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22300 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/petites-consultations-entre-amis/"><span class="ubermenu-target-title ubermenu-target-text">Petites Consultations Entre Amis</span></a></li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li></ul></li><li id="menu-item-73032" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73032 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/20-ans/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">20 ans</span></a></li><li id="menu-item-59645" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-59645 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/grille-2018-2019" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">GRILLE</span></a></li><li id="menu-item-53423" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-53423 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/musique/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></a></li><li id="menu-item-22066" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22066 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/agenda-rcp/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Agenda</span></a></li><li id="menu-item-46062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46062 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mediation/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Médiation</span></a></li><li id="menu-item-22064" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22064 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/actualite-etudiante/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Actu étudiante</span></a></li></ul></div></div>
                <div class="rpc_player">
        <div class="header-podcast">
            <div class="live-content">
                <p data="https://www.radiocampusparis.org/player">Écouter le direct</p>
            </div>
            <div id="jp_container" class="jp-audio">
                <div class="jp-type-single">
                    <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                            <li><a href="javascript:;" class="jp-play" tabindex="1"><span data="https://www.radiocampusparis.org/player" class="jp-play-content open_podcast" ></span></a></li>
                        </ul></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                <div class="clear-both"></div>
            </header>
            <!-- #header -->
        </div>

        <div id="content-ajax">

                
                    <div id="main-article" class="wrapper container">
        	<div id="primary" class="site-content">

	


	<div id="rcp_widget" class="emission-post-widget">
                                <ul>
                            <li class="widgetwidget tribe-events-list-widget rcp-widget"><div><h3></h3>
            <div>
                <iframe id="sc-widget" width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/radio_campus_paris"></iframe> <script src="https://w.soundcloud.com/player/api.js" type="text/javascript"></script> <script type="text/javascript">   (function(){     var widgetIframe = document.getElementById('sc-widget'),         widget       = SC.Widget(widgetIframe),         newSoundUrl = 'http://api.soundcloud.com/tracks/13692671';      widget.bind(SC.Widget.Events.READY, function() {       widget.bind(SC.Widget.Events.FINISH, function() {         widget.load(newSoundUrl, {           show_artwork: false         });       });     });    }()); </script>            </div>
        </div></li>
        <li id="text-154" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">…</div>
</div>
		</li>
                                    </ul>
                            </div>




    	
        <div id="content" role="main" class="content-category">

            <div class="row rcp-single-article">

            <div class="blog-section sidebar-both"><section id="main-content" class="large-6 small-12 columns">
                
					
                    
					    <article id="post-76126" class="post-76126 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-actualite-2 tag-baldus tag-chateau-de-chantilly tag-dorothea-lange tag-jeu-de-paume tag-le-gray tag-photo tag-xixe-siecle emission-category-museum-side emission-category-museum-side-pipe-au-bec single">

        <div class="article_title_cat"><h3><a href="https://www.radiocampusparis.org/emission/museum-side">Museum Side</a></h3><a href="https://www.radiocampusparis.org/category/culture/">Culture</a><div class="clear-both"></div></div>
        <div class="entry-body">

            <header class="entry-header">
                
	<div class="entry-meta"><time class="entry-date styled" datetime="2018-11-14T11:16:43+00:00" pubdate><span class="day"> 14</span><span class="mounth">Nov</span><span class="year">2018</span></time> <div class="clear-both"></div></div>		<h1 class="entry-title">Museum side : La photo au XIXe &#038; Dorothea Lange // 09.12.18</h1>
		
			<div class="entry-thumbnail">
				</div>
	               <div class="partage_article"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiocampusparis.org%2Fmuseum-side-la-photo-au-xixe-dorothea-lange-09-12-18%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Museum%20side%20%3A%20La%20photo%20au%20XIXe%20%26%20Dorothea%20Lange%20%2F%2F%2009.12.18&url=https://www.radiocampusparis.org/?p=76126&via=campusparis" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.5--></div>
            </header><!-- .entry-header -->

                        <div class="entry-content site-content-single-article">
                                <div class="post-emission-description">
                
                
                <p><strong>Le mois de novembre, mois de la photo à Paris, vient de se terminer. L&rsquo;occasion pour nous, dans Museum side, de consacrer une émission spéciale à la photographie, pour le plus grand plaisir de notre chroniqueur Boris. Ce soir, on part au château de Chantilly visiter l&rsquo;exposition « Les Primitifs de la photographie du XIXe siècle » en compagnie de la conservatrice du musée de Condé, Nicole Garnier. En deuxième partie, on voyage au début du XXe siècle aux Etats-Unis avec les magnifiques photos des fermiers américains de Dorothea Lange au musée du Jeu de Paume.</strong></p>
<p><span style="font-size: medium;">Le château de Chantilly recèle bien des merveilles. Notamment dans son aile construite au XIXe pour le duc d&rsquo;Aumale, cinquième fils du roi Louis-Philippe Ier. Au sein des chambres où celui-ci logeait ses proches se trouve désormais depuis l&rsquo;année dernière un cabinet d&rsquo;arts graphiques. Par roulement y sont présentées les œuvres de la collection du duc composée de dessins, d&rsquo;estampes et de photographies. Jusqu&rsquo;en janvier, une nouvelle exposition propose un voyage au cœur du travail des pionniers de l&rsquo;image, d&rsquo;Edouard-Denis Baldus à Gustave Le Gray. Cinq salles pour retracer le passage d&rsquo;une photographie documentaire – les frères Bisson immortalisent les transformations de Paris sous le second Empire – à la reconnaissance de ce médium comme un art à part entière, magnifié dans les marines de Gustave Le Gray. Des images de la mer et des navires époustouflantes que ce dernier créait en juxtaposant deux plaques de verre pour pouvoir représenter à la fois le mouvement de l&rsquo;eau et les nuages du ciel. Nicole Garnier, la conservatrice du musée de Condé, nous emmène visiter « Primitifs de la photographie du XIXe siècle, De Baldus à Le Gray » présentée au château de Chantilly jusqu&rsquo;au 6 janvier 2019.</span></p>
<figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-22©RMN-Grand-Palais-domaine-de-Chantilly01-013926.jpg"><img class="size-medium wp-image-76130" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-22©RMN-Grand-Palais-domaine-de-Chantilly01-013926-300x216.jpg" alt="" width="300" height="216" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-22©RMN-Grand-Palais-domaine-de-Chantilly01-013926-300x216.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-22©RMN-Grand-Palais-domaine-de-Chantilly01-013926-1024x737.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Les frères BISSON (Louis-Auguste, 1814-1876, et Auguste-Rosalie, 1826-1900). La Seine vue du Pont-Neuf, avant 1855. Papier albuminé à partir d’un négatif verre. H. 32 ; L. 44,7. Inv. PH 22.</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-51©RMN-Grand-Palais-domaine-de-Chantilly-01-014722.jpg"><img class="size-medium wp-image-76131" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-51©RMN-Grand-Palais-domaine-de-Chantilly-01-014722-300x241.jpg" alt="" width="300" height="241" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-51©RMN-Grand-Palais-domaine-de-Chantilly-01-014722-300x241.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-51©RMN-Grand-Palais-domaine-de-Chantilly-01-014722-1024x823.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Adolphe BRAUN. Vue Suisse. Le Mont Rose, entre 1863 et 1865 (tirage avant 1871). Papier albuminé à partir d&rsquo;un négatif verre. H. 39 x L. 48. Inv. PH 51.</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-52©RMN-Grand-Palais-domaine-de-Chantilly01-014717.jpg"><img class="size-medium wp-image-76132" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-52©RMN-Grand-Palais-domaine-de-Chantilly01-014717-300x237.jpg" alt="" width="300" height="237" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-52©RMN-Grand-Palais-domaine-de-Chantilly01-014717-300x237.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-52©RMN-Grand-Palais-domaine-de-Chantilly01-014717.jpg 607w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Adolphe BRAUN. Vue Suisse. Le lac noir à Zermat et le Gabelhorn, entre 1863 et 1865 (tirage avant 1871). Papier albuminé à partir d&rsquo;un négatif verre. H. 36, 7 x L. 48. Inv. PH 52.</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-53©RMN-Grand-Palais-domaine-de-Chantilly-01-014719.jpg"><img class="size-medium wp-image-76133" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-53©RMN-Grand-Palais-domaine-de-Chantilly-01-014719-300x230.jpg" alt="" width="300" height="230" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-53©RMN-Grand-Palais-domaine-de-Chantilly-01-014719-300x230.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-53©RMN-Grand-Palais-domaine-de-Chantilly-01-014719-1024x786.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Adolphe BRAUN. Vue Suisse. Zermat et le Mont Cervin, entre 1863 et 1865 (tirage avant 1871). Papier albuminé à partir d&rsquo;un négatif verre. H. 36, 7 x L. 48. Inv. PH 53.</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-646©RMN-Grand-Palais-domaine-de-Chantilly01-014735.jpg"><img class="size-medium wp-image-76134" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-646©RMN-Grand-Palais-domaine-de-Chantilly01-014735-300x235.jpg" alt="" width="300" height="235" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-646©RMN-Grand-Palais-domaine-de-Chantilly01-014735-300x235.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-646©RMN-Grand-Palais-domaine-de-Chantilly01-014735-1024x803.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Gustave LE GRAY. Le brick au clair de lune, 1856. Papier salé albuminisé à partir de deux négatifs verre. H. 32 x L. 41, 7. Inv. PH 646.</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-647©RMN-Grand-Palais-domaine-de-Chantilly01-014734.jpg"><img class="size-medium wp-image-76135" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-647©RMN-Grand-Palais-domaine-de-Chantilly01-014734-300x232.jpg" alt="" width="300" height="232" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-647©RMN-Grand-Palais-domaine-de-Chantilly01-014734-300x232.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-647©RMN-Grand-Palais-domaine-de-Chantilly01-014734-1024x790.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Gustave LE GRAY. Marine, vers 1856-57. Papier salé albuminisé à partir de deux négatifs verre. H. 31 x L. 40, 3. Inv. PH 647.</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-648©RMN-Grand-Palais-domaine-de-Chantilly01-014733.jpg"><img class="size-medium wp-image-76136" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-648©RMN-Grand-Palais-domaine-de-Chantilly01-014733-300x231.jpg" alt="" width="300" height="231" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-648©RMN-Grand-Palais-domaine-de-Chantilly01-014733-300x231.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-648©RMN-Grand-Palais-domaine-de-Chantilly01-014733-1024x790.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Gustave LE GRAY. Marine, 1856. Papier salé albuminisé à partir de deux négatifs verre. H. 32 x L. 40, 8. Inv. PH 648.</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-649©RMN-Grand-Palais-domaine-de-Chantilly01-014731.jpg"><img class="size-medium wp-image-76137" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-649©RMN-Grand-Palais-domaine-de-Chantilly01-014731-300x233.jpg" alt="" width="300" height="233" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-649©RMN-Grand-Palais-domaine-de-Chantilly01-014731-300x233.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/PH-649©RMN-Grand-Palais-domaine-de-Chantilly01-014731-1024x795.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Gustave LE GRAY. Remorque au large, vers 1856-57. H. 32, 1 x L. 41, 3. Inv. PH 649.</figcaption></figure>
<p>En deuxième partie, nous allons débattre autour de l&rsquo;exposition « Dorothea Lange. Politiques du visible » présentée jusqu&rsquo;au 27 janvier 2019 au musée du Jeu de Paume. Dorothea Nutzhorn (1895-1965) naît à Hoboken, dans le New Jersey, dans une famille d&rsquo;immigrants allemands de la deuxième génération. A l&rsquo;âge de 18 ans, elle se lance dans la photographie. Elle prend le nom de jeune fille de sa mère, Lange, quand elle ouvre en 1918 un studio de photographe portraitiste à San Francisco. Elle se fera d&rsquo;ailleurs connaître par un de ses portraits les plus célèbres : Migrant Mother. Elle réalise ce portrait d&rsquo;une mère entourée de ses enfants en 1936 alors qu&rsquo;elle est embauchée par la Farm Security Administration pour documenter l&rsquo;aide apportée, par le New Deal, aux agriculteurs américains forcés de quitter leurs terres pendant la Grande Dépression. L&rsquo;exposition présente cinq séries de la photographe : les photos réalisées pour elle pendant la Grande Dépression (1932-1934), celles réalisées pour la FSA (1935-1941), les chantiers navals de Richmond (1942-1944), l&rsquo;internement des Américains d&rsquo;origine japonaise (1942) et la série consacrée au travail d&rsquo;un avocat commis d&rsquo;office (1955-1957).</p>
<figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_19.jpg"><img class="size-medium wp-image-76141" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_19-255x300.jpg" alt="" width="255" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_19-255x300.jpg 255w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_19-870x1024.jpg 870w" sizes="(max-width: 255px) 100vw, 255px" /></a><figcaption class="wp-caption-text">Japanese Children with Tags, Hayward, California, May 8<br />
1942<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_CarsOnTheRoad.jpg"><img class="size-medium wp-image-76142" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_CarsOnTheRoad-275x300.jpg" alt="" width="275" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_CarsOnTheRoad-275x300.jpg 275w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_CarsOnTheRoad-939x1024.jpg 939w" sizes="(max-width: 275px) 100vw, 275px" /></a><figcaption class="wp-caption-text">Cars on the Road<br />
1936<br />
Dorothea Lange<br />
Library of Congress © The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Damaged-Child.jpg"><img class="size-medium wp-image-76143" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Damaged-Child-280x300.jpg" alt="" width="280" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Damaged-Child-280x300.jpg 280w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Damaged-Child-956x1024.jpg 956w" sizes="(max-width: 280px) 100vw, 280px" /></a><figcaption class="wp-caption-text">Damaged Child, Shacktown, Elm Grove, Oklahoma<br />
1936<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DitchedStalledAndStranded.jpg"><img class="size-medium wp-image-76144" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DitchedStalledAndStranded-285x300.jpg" alt="" width="285" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DitchedStalledAndStranded-285x300.jpg 285w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DitchedStalledAndStranded-973x1024.jpg 973w" sizes="(max-width: 285px) 100vw, 285px" /></a><figcaption class="wp-caption-text">Ditched, Stalled, and Stranded, San Joaquin Valley, California<br />
1936<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtAbandonedHouse.jpg"><img class="size-medium wp-image-76145" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtAbandonedHouse-300x231.jpg" alt="" width="300" height="231" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtAbandonedHouse-300x231.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtAbandonedHouse-1024x788.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Drought-abandoned house on the edge of the Great Plains near Hollis, Oklahoma<br />
1938<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtRefugees.jpg"><img class="size-medium wp-image-76146" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtRefugees-285x300.jpg" alt="" width="285" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtRefugees-285x300.jpg 285w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_DroughtRefugees-973x1024.jpg 973w" sizes="(max-width: 285px) 100vw, 285px" /></a><figcaption class="wp-caption-text">Drought Refugees<br />
Vers 1935<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Famille.jpg"><img class="size-medium wp-image-76147" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Famille-229x300.jpg" alt="" width="229" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Famille-229x300.jpg 229w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Famille-781x1024.jpg 781w" sizes="(max-width: 229px) 100vw, 229px" /></a><figcaption class="wp-caption-text">Famille sur la route, Oklahoma<br />
1938<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Migrant-Mother-2.jpg"><img class="size-medium wp-image-76148" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Migrant-Mother-2-300x233.jpg" alt="" width="300" height="233" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Migrant-Mother-2-300x233.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_Migrant-Mother-2-1024x795.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Migrant Mother, Nipomo, California<br />
1936<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California, City of Oakland. Gift of Paul S. Taylor</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_ShipyardWorker.jpg"><img class="size-medium wp-image-76149" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_ShipyardWorker-300x300.jpg" alt="" width="300" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_ShipyardWorker-300x300.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_ShipyardWorker-150x150.jpg 150w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_ShipyardWorker-1020x1024.jpg 1020w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_ShipyardWorker-70x70.jpg 70w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Shipyard Worker, Richmond California<br />
Vers 1943<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California, City of Oakland. Gift of Paul S. Taylor</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_TowardLosAngeles.jpg"><img class="size-medium wp-image-76150" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_TowardLosAngeles-300x296.jpg" alt="" width="300" height="296" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_TowardLosAngeles-300x296.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_TowardLosAngeles-1024x1011.jpg 1024w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_TowardLosAngeles-70x70.jpg 70w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Toward Los Angeles, California<br />
1937<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_UnemployedLumberWorker.jpg"><img class="size-medium wp-image-76151" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_UnemployedLumberWorker-300x220.jpg" alt="" width="300" height="220" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_UnemployedLumberWorker-300x220.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_UnemployedLumberWorker-1024x750.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Unemployed lumber worker goes with his wife to the bean harvest. Note social security number tattooed on his arm. Oregon<br />
1939<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California</figcaption></figure> <figure class="figure wp-caption alignnone"><a href="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_WhiteAngelBreadline.jpg"><img class="size-medium wp-image-76152" src="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_WhiteAngelBreadline-224x300.jpg" alt="" width="224" height="300" srcset="https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_WhiteAngelBreadline-224x300.jpg 224w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_WhiteAngelBreadline-765x1024.jpg 765w, https://www.radiocampusparis.org/wp-content/uploads/2018/11/DorotheaLange_WhiteAngelBreadline.jpg 1501w" sizes="(max-width: 224px) 100vw, 224px" /></a><figcaption class="wp-caption-text">White Angel Breadline, San Francisco<br />
1933<br />
Dorothea Lange<br />
© The Dorothea Lange Collection, the Oakland Museum of California, City of Oakland. Gift of Paul S. Taylor</figcaption></figure>
<p><strong>Présentation et réalisation : Florence Dauly. Chroniques et débats : Marie Bigné-Hostiou, Galadrielle Lesage et Boris Perraud.</strong></p>
<p><strong> </strong></p>
                <div class="clear-both"></div>
                </div>
                <div class="next_previous_article">
                    <div class="previous"><a href="https://www.radiocampusparis.org/a-w-atelier-paris-la-volonte-de-faire/" rel="prev">< article précédent</a></div>
                    <div class="next"></div>
                </div>

                
            </div><!-- .entry-content -->
            	

<div id="comments" class="comments-area">

    
        <div id="respond-form">
        <div id="cancel-comment-reply">
            <p class="small">
                <a rel="nofollow" id="cancel-comment-reply-link" href="/museum-side-la-photo-au-xixe-dorothea-lange-09-12-18/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>            </p>
        </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/museum-side-la-photo-au-xixe-dorothea-lange-09-12-18/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.radiocampusparis.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="row"><p class="comment-form-comment twelve columns"><textarea name="comment" id="comment" placeholder="Votre commentaire ici..." rows="8" tabindex="4"></textarea></p><div class="row"><p class="comment-form-author large-6 columns"><label for="author">Nom ( requis )</label> <input id="author" name="author" type="text" value="" placeholder="Votre Nom*" tabindex="1"aria-required='true' /></p>
<p class="comment-form-email large-6 columns"><label for="email">Email ( requis )</label> <input id="email" name="email" type="text" value="" placeholder="Votre Email*" tabindex="2"aria-required='true' /></p>
<p class="comment-form-url large-6 columns end"><label for="url">Website </label><input id="url" name="url" type="text" value="" placeholder="URL " tabindex="3" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='76126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="746a784518" /></p><div class="g-recaptcha" data-sitekey="6LcaHzEUAAAAAFk9cj78EFjAPPxP2GBHPK4ViWA6" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=fr"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
    </div>
    </div><!-- end #comments -->
                        <footer class="entry-footer">
                            </footer><!-- .entry-footer -->
        </div><!-- .entry-body -->
    </article><!-- #post -->

                    
                
             </section>			        <div id="left-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar --> 
        
        
    
     </div>			        <div id="right-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar-2 -->
        
            
    </div>         	</div>
	</div>

	<!-- rcp widget

-->
      <!--   </div>
	</div> -->
	<!-- #content -->

        
	</div><!-- #primary -->

        <!-- <script>
        (function ($) {
            if(typeof $lastScript != 'undefined') {
                $lastScript.done(function(script, textStatus) {
                    initPlayer();
                });
            } else {
                $(document).ready(function () {
                    initPlayer();
                });
            }

            function initPlayer() {
                $('.rcp-podcast').each(function() {
                    var stream_path = $(this).data('stream');
                    var id = $(this).data('id');
                    var selector = "#jquery_jplayer_" + id;

                    var stream_local = {
                        rcp_title: "Radio Campus",
                        mp3: stream_path
                    }
                    $(selector).jPlayer({
                        ready: function (event) {
                            $(this).jPlayer("setMedia", stream_local);
                        },
                        play: function() { // To avoid multiple jPlayers playing together.
                            $(this).jPlayer("pauseOthers");
                        },
                        swfPath: "../js",
                        supplied: "mp3",
                        wmode: "window",
                        cssSelectorAncestor: '#jp_container_' + id,
                        smoothPlayBar: true,
                        keyEnabled: true,
                        remainingDuration: true,
                        toggleDuration: true
                    });
                });
            }
        })(jQuery);
        </script> -->



	        <div class="clear-both"></div>
        </div><!-- #content-ajax -->
    </div><!-- #main -->

</div><!-- #page -->


<section id="rcp_footer" role="contentinfo">
    <div id="rcp_footer_center" class="container">
                
            <div class="row">
<li id="nav_menu-3" class="widget widget_nav_menu">
<ul id="menu-footer-menu" class="menu">
<li>
<a href="https://www.radiocampusparis.org/contact/">Contact</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/podcast/">Podcasts <img class="iconepodcastfooter" src="https://www.radiocampusparis.org/wp-content/uploads/2015/01/icon_podcast_rcp_menu.png"></a>
</li>
<li>
<a href="https://www.radiocampusparis.org/presse/">PRESSE</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/partenaires/">PARTENAIRES</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/mentions-legales/">Mentions légales</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/ressources/">RESSOURCES</a>
</li>
</ul>
</li>
</div>

        <div class="row">
                        <section class="widget widget_info">
                <div class="info-widget">
                    <h3>What ?</h3>
                    <p>Radio Campus Paris est la radio associative et locale des étudiants et des jeunes franciliens. Pointue en musique et passionnée en paroles, elle s'intéresse à tout, à l'image des esprits curieux et indépendants.</p>
                </div>
                <div class="rcp-link">
                    <ul>
                        <li><a href="https://www.radiocampusparis.org/la-petite-histoire/">La petite histoire</a></li>
                        <li><a href="https://www.radiocampusparis.org/nous-rejoindre/">Nous rejoindre</a></li>
                        <li><a href="https://www.radiocampusparis.org/actu-de-lasso/">Actu de l'asso</a></li>
                        <li><a href="https://www.radiocampusparis.org/wp-admin/">Se connecter</a></li>
                    </ul>
                </div>
            </section>
                    </div>
        <div class="row">
            <section class="widget widget_info">
                <div class="info-widget">
                <div class="rcp-partenaires">
                    <ul>
                        <li>
                        <a href="https://www.radiocampusparis.org/partenaires">
                        <img src="/wp-content/themes/OneTouch2-child/img/theme_rcp/logospartenaires_footer.png">
                        </a>
                        </li>
                    </ul>
                </div>
                </div>
            </section>
        </div>
            </div>
    <div style="clear:both"></div>

</section><!-- #footer -->

<a href="#" id="linkTop" class="backtotop"></a>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182079-6', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">jQuery(document).ready(function(){

});</script>

<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', headerSelector: 'thead td, thead th, tr th', bodyRowSelector: 'tbody tr, tr', table: '1' })
    })
	//]]>
</script> 	
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"1000","intent_interval":"100","intent_threshold":"7","scrollto_offset":"","responsive_breakpoint":"992","accessible":"on","retractor_display_strategy":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/mootools-core-1.4.5-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyM = {"nblaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"https:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"d89981acdd","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/easymedia.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jPages.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/foundation.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/reactor.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/animation.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/isotope.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/rem.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Cette adresse n'est pas valide","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/akismet/_inc/form.js'></script>
</div>
</body>
</html>
