<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

<head>
        <script type="text/javascript">
            conducteur_url = 'https://www.radiocampusparis.org/wp-admin/admin-ajax.php';
        </script>
    
        
    <meta charset="utf-8"/>

    

    <!-- google chrome frame for ie -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	
	<!--[if IE]>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


        <link rel="icon" type="image/png" href="https://www.radiocampusparis.org/wp-content/uploads/2017/09/052385.jpg-c_215_290_x-f_jpg-q_x-xxyxx.jpg">
    <link rel="shortcut icon" href="https://www.radiocampusparis.org/wp-content/uploads/2017/09/052385.jpg-c_215_290_x-f_jpg-q_x-xxyxx.jpg">


<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Extérieur Nuit : &quot;JOURNEY THROUGH A BODY&quot; - CAMILLE DEGEYE | Radio Campus Paris</title>
<link rel="canonical" href="https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Extérieur Nuit : &quot;JOURNEY THROUGH A BODY&quot; - CAMILLE DEGEYE | Radio Campus Paris" />
<meta property="og:description" content="A l&rsquo;occasion de la sélection à la Semaine de la Critique du film « JOURNEY THROUGH A BODY » nous avons rencontré la réalisatrice CAMILLE DEGEYE et l&rsquo;équipe du film ! Interview réalisée par Laurent, Félix et Léa. &nbsp;" />
<meta property="og:url" content="https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/" />
<meta property="og:site_name" content="Radio Campus Paris" />
<meta property="article:publisher" content="https://www.facebook.com/radiocampusparis" />
<meta property="article:tag" content="à la une" />
<meta property="article:tag" content="actualité; actualités" />
<meta property="article:tag" content="Cannes" />
<meta property="article:tag" content="cinema" />
<meta property="article:tag" content="Extérieur Nuit" />
<meta property="article:tag" content="festival de cannes" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2019-05-20T17:59:24+00:00" />
<meta property="og:image" content="https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body.jpg" />
<meta property="og:image:width" content="1860" />
<meta property="og:image:height" content="1395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vous aimerez aussi Voir toutes les &eacute;missions Enchantées La Nouvelle Bouquinerie Elle enfile des perles // ancienne émission Les coudes sur la table" />
<meta name="twitter:title" content="Extérieur Nuit : &quot;JOURNEY THROUGH A BODY&quot; - CAMILLE DEGEYE | Radio Campus Paris" />
<meta name="twitter:site" content="@campusparis" />
<meta name="twitter:image" content="https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body.jpg" />
<meta name="twitter:creator" content="@campusparis" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocampusparis.org/#organization","name":"","url":"https://www.radiocampusparis.org/","sameAs":["https://www.facebook.com/radiocampusparis","https://twitter.com/campusparis"]},{"@type":"WebSite","@id":"https://www.radiocampusparis.org/#website","url":"https://www.radiocampusparis.org/","name":"Radio Campus Paris","publisher":{"@id":"https://www.radiocampusparis.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radiocampusparis.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/#webpage","url":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/","inLanguage":"fr-FR","name":"Ext\u00e9rieur Nuit : &quot;JOURNEY THROUGH A BODY&quot; - CAMILLE DEGEYE | Radio Campus Paris","isPartOf":{"@id":"https://www.radiocampusparis.org/#website"},"image":{"@type":"ImageObject","@id":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/#primaryimage","url":"https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body.jpg","width":1860,"height":1395},"primaryImageOfPage":{"@id":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/#primaryimage"},"datePublished":"2019-05-20T17:59:24+00:00","dateModified":"2019-05-20T17:59:24+00:00"},{"@type":"Article","@id":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/#article","isPartOf":{"@id":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/#webpage"},"author":{"@id":"https://www.radiocampusparis.org/author/exterieurnuit/#author","name":"exterieurnuit"},"publisher":{"@id":"https://www.radiocampusparis.org/#organization"},"headline":"Ext\u00e9rieur Nuit : \u00ab\u00a0JOURNEY THROUGH A BODY\u00a0\u00bb &#8211; CAMILLE DEGEYE","datePublished":"2019-05-20T17:59:24+00:00","dateModified":"2019-05-20T17:59:24+00:00","commentCount":0,"mainEntityOfPage":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/#webpage","image":{"@id":"https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/#primaryimage"},"keywords":"\u00e0 la une,actualit\u00e9; actualit\u00e9s,Cannes,cinema,Ext\u00e9rieur Nuit,festival de cannes","articleSection":"Culture"},{"@type":"Person","@id":"https://www.radiocampusparis.org/author/exterieurnuit/#author","name":"exterieurnuit","image":{"@type":"ImageObject","@id":"https://www.radiocampusparis.org/#personlogo","url":"https://secure.gravatar.com/avatar/cc8735144a632167497f6c66899cb429?s=96&d=mm&r=g","caption":"exterieurnuit"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux" href="https://www.radiocampusparis.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux des commentaires" href="https://www.radiocampusparis.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE Flux des commentaires" href="https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-182079-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-182079-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocampusparis.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="alternate stylesheet" title="Dark" type="text/css" media="screen,projection" href="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Dark.css" />
<link rel="alternate stylesheet" title="Light" type="text/css" media="screen,projection" href="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Light.css" />
<link rel="alternate stylesheet" title="Transparent" type="text/css" media="screen,projection" href="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Transparent.css" />
<link rel='stylesheet' id='google-fonts-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sched-style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/css/schedule.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-icons-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-perfect-scrollbar-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-custom-css-css'  href='https://www.radiocampusparis.org/wp-admin/admin-ajax.php?action=sched_custom_css' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/inc/icons/css/icon-font-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicons-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/socicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/animate-custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiocampusparis.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-options-css'  href='https://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='magic-liquidizer-table-style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#85ffba;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 20px;
        }.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-sharetext {
    color: #85ffba;
}
.mashsb-container {
    padding-top:0px;
}
</style>
<link rel='stylesheet' id='menu-customizer-plugin-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/menu-customizer/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='metro_builder_shortcodes-css'  href='https://www.radiocampusparis.org/wp-content/plugins/metro-visual-builder2/app/assets/css/mvb_shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_main-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_header-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_bootstrap.min-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-moon-css'  href='https://www.radiocampusparis.org/wp-content/uploads/onetouch_fonts/moon/moon.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.radiocampusparis.org/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-trans-black-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/skins/trans_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/custom/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='crum-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/reactor.css' type='text/css' media='all' />
<style id='crum-inline-css' type='text/css'>
#main-wrapper {background-repeat:repeat}#footer {background-repeat:repeat}
</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/responsive.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_paganimate-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_filter_style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/filter/default-filter.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_mediaelementplayer_skin-css'  href='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelementplayer-skin-yellow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/color-mix/colormix-2.0.0.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/js/schedule.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.radiocampusparis.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyFront = {"nblaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"https:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"1a82596120","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/frontend.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/imageloader/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.radiocampusparis.org\/exterieur-nuit-journey-through-a-body-camille-degeye\/","title":"Ext%C3%A9rieur+Nuit+%3A+%C2%AB%C2%A0JOURNEY+THROUGH+A+BODY%C2%A0%C2%BB+%E2%80%93+CAMILLE+DEGEYE","image":"https:\/\/www.radiocampusparis.org\/wp-content\/uploads\/2019\/05\/journey-through-a-body.jpg","desc":"A l'occasion de la s\u00e9lection \u00e0 la Semaine de la Critique du film \"JOURNEY THROUGH A BODY\" nous avons rencontr\u00e9 la r\u00e9alisatrice CAMILLE DEGEYE et l'\u00e9quipe du film ! Interview r\u00e9alis\u00e9e par Laurent, F\u00e9lix et \u2026","hashtag":"campusparis","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6ed98bf8c6","postid":"84564","servertime":"1558381028","ajaxurl":"https:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/menu-customizer/js/public.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/vendor/custom.modernizr.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.sharrre-1.3.4.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/responsiveslides.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/soundmanager2.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/bar-ui.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/mp3playerbutton.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.radiocampusparis.org/wp-json/' />
<link rel='shortlink' href='https://www.radiocampusparis.org/?p=84564' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampusparis.org%2Fexterieur-nuit-journey-through-a-body-camille-degeye%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampusparis.org%2Fexterieur-nuit-journey-through-a-body-camille-degeye%2F&#038;format=xml" />

<!-- Easy Media Gallery PRO START (version 1.6.0.9)-->

<style>
.view {margin-bottom:6px; margin-right:3px; margin-left:3px;}.da-thumbs article.da-animate p, p.da-animatenh, .emgtitle, .bx-caption span {color:#C7C7C7 !important;}span.link_post, span.zoom, span.zooma {background-color:#474747;}.da-thumbs article.da-animate {cursor: pointer;}#slider1_container, #slider2_container, .view,.view img,.da-thumbs,.da-thumbs article.da-animate {border-radius:2px;}.emgfotorama, .view, #slider1_container, #slider2_container {border: 0px solid rgba(255,255,255,1);}.emgfotorama, .bx-viewport, #slider1_container, #slider2_container, .view {-webkit-box-shadow: 1px 1px 3px #4A4A4A; -moz-box-shadow: 1px 1px 3px #4A4A4A; box-shadow: 1px 1px 3px #4A4A4A;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background: url(https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/patterns/no_pattern) !important; background-repeat: repeat;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background-color:#F7F0D7 !important;}.fullwidth #expand {background:#2187e7 !important; box-shadow:0px 0px 6px 1px rgba(33,135,231,0.2);-moz-animation:fullexpand 7s ease-out;-webkit-animation:fullexpand 7s ease-out;}.bx-caption, .emgtitle, p.emgfittext { background: rgba(0,0,0,0.5) !important;}.bx-caption, .emgtitle, p.da-animatenh, .da-thumbs article.da-animate p{margin-top: 0px !important; top:0px;}.lb-closeContainer{bottom: 10px;}#emgoptions .portfolio-tabs a:hover, #emgoptions a.selected {color: rgb(0,0,0) !important;}#emgoptions a.selected {border-top: 3px solid rgb(0,0,0) !important;}#filters { list-style-type: none !important;}.emgmask, .emgview, .da-thumbs article{position: absolute; background: rgba(0,0,0,0.4); background-repeat:repeat; width: 100%; height: 100%;}#mbPrevLink {background: url("https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/prev.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;left: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}#mbNextLink {background: url("https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/next.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;right: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}span.zoom{background-image:url(https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/magnify/Icon-0.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{background:url(https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/badges/Blue.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{right:1px; top:1px;}</style>   

 <!--[if lt IE 9]>
<script src="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->   

 <!--[if lt IE 9]>
<script src="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5shiv.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery PRO END  -->  
    
	<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><style id="ubermenu-custom-generated-css">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</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.21" />

<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" />
<link rel="icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" type="image/gif"/>
<link rel="icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" />
</head>

<body class="post-template-default single single-post postid-84564 single-format-standard do-etfw">
    <div id="rcp_img_journal"></div>
    <div id="rcp_content">
    
    <div id="main-wrapper" class="hfeed site">

                <div class="header-wrap">
            <header id="header" class="site-header fixed-panel" role="banner">

                             <div class="logo">
                    <a href="https://www.radiocampusparis.org/" title="Radio Campus Paris" rel="home">
                        <img data-interchange='[https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png, (default)], [https://www.radiocampusparis.org/wp-content/uploads/2014/09/header_logo.png, (retina)]' alt="" class="hideie">
                        <img src="https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png" alt="" class="ie">
                        <noscript><img src='https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png' alt='Radio Campus Paris'></noscript>
                    </a>
                </div>
                <div id="menu"><div class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-trans-black ubermenu-loc-" data-ubermenu-target="ubermenu-main-62"><i class="fa fa-bars"></i>MENU</div><div id="ubermenu-main-62" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-62 ubermenu-responsive ubermenu-responsive-992 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-trans-black ubermenu-bar-align-center ubermenu-items-align-center ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-62" class="ubermenu-nav"><li id="menu-item-6221" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-6221 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/emissions/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Émissions</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6221 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top ubermenu-submenu-retractor-top-2" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li><li class="ubermenu-retractor ubermenu-retractor-desktop"><i class="fa fa-times"></i></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20149 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20149"><ul class="ubermenu-submenu ubermenu-submenu-id-20149 ubermenu-submenu-type-stack" ><li id="menu-item-20117" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20117 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20117 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-20061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/amplitudes/"><span class="ubermenu-target-title ubermenu-target-text">Amplitudes</span></a></li><li id="menu-item-20062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/bamsalute/"><span class="ubermenu-target-title ubermenu-target-text">Bam Salute</span></a></li><li id="menu-item-20063" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20063 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/brtzradioshow/"><span class="ubermenu-target-title ubermenu-target-text">BRTZ Radio Show</span></a></li><li id="menu-item-76294" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-76294 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/deep-music-only/"><span class="ubermenu-target-title ubermenu-target-text">Deep Music Only</span></a></li><li id="menu-item-20071" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/etheretcrac/"><span class="ubermenu-target-title ubermenu-target-text">Ether, et crac !</span></a></li><li id="menu-item-60928" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-60928 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/funthugs/"><span class="ubermenu-target-title ubermenu-target-text">Fun Thugs</span></a></li><li id="menu-item-74193" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74193 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hemisphere-sound/"><span class="ubermenu-target-title ubermenu-target-text">Hemisphere Sound</span></a></li><li id="menu-item-42123" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/histoires-de/"><span class="ubermenu-target-title ubermenu-target-text">Histoires De</span></a></li><li id="menu-item-40626" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40626 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/happy-milf-show/"><span class="ubermenu-target-title ubermenu-target-text">Happy Milf Show</span></a></li><li id="menu-item-20085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/jazzandco/"><span class="ubermenu-target-title ubermenu-target-text">Jazz And Co</span></a></li><li id="menu-item-74800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lheure-du-crime/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;heure du Crime</span></a></li><li id="menu-item-20092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lasouterraine/"><span class="ubermenu-target-title ubermenu-target-text">La Souterraine Radio – STRN Radio</span></a></li><li id="menu-item-42371" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42371 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mappemonde/"><span class="ubermenu-target-title ubermenu-target-text">Mappemonde</span></a></li><li id="menu-item-75020" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mood/"><span class="ubermenu-target-title ubermenu-target-text">MOOD PARIS</span></a></li><li id="menu-item-20111" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20111 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/novomundo/"><span class="ubermenu-target-title ubermenu-target-text">Novomundo</span></a></li><li id="menu-item-20112" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20112 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/novorama/"><span class="ubermenu-target-title ubermenu-target-text">Novorama</span></a></li><li id="menu-item-44541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pardonnez-dimanche-minuit/"><span class="ubermenu-target-title ubermenu-target-text">Pardonnez-nous Le Dimanche Minuit</span></a></li><li id="menu-item-75060" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75060 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/paye-ton-son/"><span class="ubermenu-target-title ubermenu-target-text">Paye ton Son</span></a></li><li id="menu-item-72931" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-72931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/planisphere/"><span class="ubermenu-target-title ubermenu-target-text">Planisphère</span></a></li><li id="menu-item-73537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73537 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pretty-vacant/"><span class="ubermenu-target-title ubermenu-target-text">Pretty Vacant</span></a></li><li id="menu-item-20129" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20129 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/proximaestacion/"><span class="ubermenu-target-title ubermenu-target-text">Próxima estación</span></a></li><li id="menu-item-42125" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42125 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/safe-travel/"><span class="ubermenu-target-title ubermenu-target-text">Safe Travel</span></a></li><li id="menu-item-20132" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20132 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/sandwich-triangle/"><span class="ubermenu-target-title ubermenu-target-text">Sandwich triangle</span></a></li><li id="menu-item-73502" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73502 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/the-punkrock-chaud/"><span class="ubermenu-target-title ubermenu-target-text">The Punkrock Chaud</span></a></li><li id="menu-item-58030" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58030 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/trifaze/"><span class="ubermenu-target-title ubermenu-target-text">TriFaZé</span></a></li><li id="menu-item-22052" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tropical-club/"><span class="ubermenu-target-title ubermenu-target-text">Tropical Club</span></a></li><li id="menu-item-20137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/toutfoutreonair/"><span class="ubermenu-target-title ubermenu-target-text">Tout Foutre On Air</span></a></li><li id="menu-item-40575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40575 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/vrai-rap-francais/"><span class="ubermenu-target-title ubermenu-target-text">Vrai Rap Francais</span></a></li><li id="menu-item-20139" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20139 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/yummy/"><span class="ubermenu-target-title ubermenu-target-text">Yummy</span></a></li></ul></li></ul></li><li id="menu-item-44680" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-44680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Mixs</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44680 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-42590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42590 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/campus-monde/"><span class="ubermenu-target-title ubermenu-target-text">Campus Monde</span></a></li><li id="menu-item-58585" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/little-zoo/"><span class="ubermenu-target-title ubermenu-target-text">Little Zoo</span></a></li><li id="menu-item-77236" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-77236 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lundi-cest-zinzinerie/"><span class="ubermenu-target-title ubermenu-target-text">Lundi c&rsquo;est Zinzinerie</span></a></li><li id="menu-item-76932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-76932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mort-de-mix/"><span class="ubermenu-target-title ubermenu-target-text">Mort de Mix</span></a></li><li id="menu-item-76157" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-76157 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/music-for-blowjobs/"><span class="ubermenu-target-title ubermenu-target-text">Music For Blowjobs</span></a></li><li id="menu-item-44682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radial/"><span class="ubermenu-target-title ubermenu-target-text">Radial</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22072 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22072"><ul class="ubermenu-submenu ubermenu-submenu-id-22072 ubermenu-submenu-type-stack" ><li id="menu-item-22070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22070 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-22070 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-40574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40574 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/latelier-radiophonique-de-cedric/"><span class="ubermenu-target-title ubermenu-target-text">L’Atelier radiophonique de Cédric</span></a></li><li id="menu-item-79710" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-79710 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/des-regards-a-loeuvre/"><span class="ubermenu-target-title ubermenu-target-text">Des Regards à l&rsquo;Oeuvre</span></a></li><li id="menu-item-22577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/en-pleines-formes/"><span class="ubermenu-target-title ubermenu-target-text">En Pleines Formes</span></a></li><li id="menu-item-22085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/emissions-speciales/"><span class="ubermenu-target-title ubermenu-target-text">Émissions spéciales</span></a></li><li id="menu-item-22088" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/exterieurnuit/"><span class="ubermenu-target-title ubermenu-target-text">Extérieur Nuit</span></a></li><li id="menu-item-56365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/grand-format/"><span class="ubermenu-target-title ubermenu-target-text">Grand Format</span></a></li><li id="menu-item-22091" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22091 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/labouquinerie/"><span class="ubermenu-target-title ubermenu-target-text">La Nouvelle Bouquinerie</span></a></li><li id="menu-item-58024" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58024 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-bouquinerie-jeunesse/"><span class="ubermenu-target-title ubermenu-target-text">La Bouquinerie Jeunesse</span></a></li><li id="menu-item-22094" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22094 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lescoudessurlatable/"><span class="ubermenu-target-title ubermenu-target-text">Les coudes sur la table</span></a></li><li id="menu-item-76726" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-76726 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-saison-des-series/"><span class="ubermenu-target-title ubermenu-target-text">La Saison des Séries</span></a></li><li id="menu-item-40635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/museum-side/"><span class="ubermenu-target-title ubermenu-target-text">Museum Side</span></a></li><li id="menu-item-22100" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pieces-detachees/"><span class="ubermenu-target-title ubermenu-target-text">Pièces détachées</span></a></li><li id="menu-item-40633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/profession-documentariste/"><span class="ubermenu-target-title ubermenu-target-text">Profession Documentariste</span></a></li><li id="menu-item-75770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75770 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/scene-ouverte/"><span class="ubermenu-target-title ubermenu-target-text">Scène Ouverte</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22079 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22079"><ul class="ubermenu-submenu ubermenu-submenu-id-22079 ubermenu-submenu-type-stack" ><li id="menu-item-22080" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22080 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Société</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22080 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-22084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22084 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lamatinalede19h/"><span class="ubermenu-target-title ubermenu-target-text">La Matinale de 19h</span></a></li><li id="menu-item-44758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44758 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/a-goutte-dor/"><span class="ubermenu-target-title ubermenu-target-text">À Vous la Goutte d&rsquo;Or</span></a></li><li id="menu-item-22511" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22511 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/chablis-hebdo/"><span class="ubermenu-target-title ubermenu-target-text">Chablis Hebdo</span></a></li><li id="menu-item-59172" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59172 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/en-futur-simone/"><span class="ubermenu-target-title ubermenu-target-text">En Futur Simone</span></a></li><li id="menu-item-73388" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73388 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/euroscope/"><span class="ubermenu-target-title ubermenu-target-text">Euroscope</span></a></li><li id="menu-item-74508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/eps/"><span class="ubermenu-target-title ubermenu-target-text">EPS</span></a></li><li id="menu-item-56548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-demi-heure/"><span class="ubermenu-target-title ubermenu-target-text">La Demi Heure</span></a></li><li id="menu-item-73538" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73538 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-filature/"><span class="ubermenu-target-title ubermenu-target-text">La Filature</span></a></li><li id="menu-item-40817" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40817 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-releve/"><span class="ubermenu-target-title ubermenu-target-text">La Relève</span></a></li><li id="menu-item-22095" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/loeilalecoute/"><span class="ubermenu-target-title ubermenu-target-text">L’œil à l’écoute</span></a></li><li id="menu-item-40830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-placard/"><span class="ubermenu-target-title ubermenu-target-text">Le Placard</span></a></li><li id="menu-item-34199" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-34199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/fessesalair/"><span class="ubermenu-target-title ubermenu-target-text">Les Fesses à l&rsquo;Air</span></a></li><li id="menu-item-40840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mercredi/"><span class="ubermenu-target-title ubermenu-target-text">Mercredi</span></a></li><li id="menu-item-73499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-snob-dun-autre/"><span class="ubermenu-target-title ubermenu-target-text">Le Snob d&rsquo;un Autre</span></a></li><li id="menu-item-40845" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40845 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/thelma-et-louise/"><span class="ubermenu-target-title ubermenu-target-text">Thelma et Louise</span></a></li><li id="menu-item-40820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/paris-alexandrie/"><span class="ubermenu-target-title ubermenu-target-text">Paris Alexandrie</span></a></li><li id="menu-item-40983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radio-parleur/"><span class="ubermenu-target-title ubermenu-target-text">La Mensuelle Radio Parleur</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20151 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20151"><ul class="ubermenu-submenu ubermenu-submenu-id-20151 ubermenu-submenu-type-stack" ><li id="menu-item-20119" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20119 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Oreilles Curieuses</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20119 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-74066" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/a-couteaux-tires/"><span class="ubermenu-target-title ubermenu-target-text">A Couteaux Tirés</span></a></li><li id="menu-item-57545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-57545 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/alimentaire-cher-watson/"><span class="ubermenu-target-title ubermenu-target-text">Alimentaire Mon Cher Watson</span></a></li><li id="menu-item-58598" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58598 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/artcousmatique/"><span class="ubermenu-target-title ubermenu-target-text">Art’cousmatique</span></a></li><li id="menu-item-75786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/campus-exquis/"><span class="ubermenu-target-title ubermenu-target-text">Campus Exquis</span></a></li><li id="menu-item-73539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/catharsis/"><span class="ubermenu-target-title ubermenu-target-text">Catharsis</span></a></li><li id="menu-item-73471" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/double-vie/"><span class="ubermenu-target-title ubermenu-target-text">Double Vie</span></a></li><li id="menu-item-72932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-72932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hit-sale/"><span class="ubermenu-target-title ubermenu-target-text">Hit Sale</span></a></li><li id="menu-item-56144" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/je-zappe-et-je-matte/"><span class="ubermenu-target-title ubermenu-target-text">Je zappe et je mate</span></a></li><li id="menu-item-75028" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-bateau-ivre/"><span class="ubermenu-target-title ubermenu-target-text">Le Bateau Ivre</span></a></li><li id="menu-item-59182" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59182 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-quart/"><span class="ubermenu-target-title ubermenu-target-text">Le quart</span></a></li><li id="menu-item-22365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/latutureapapa/"><span class="ubermenu-target-title ubermenu-target-text">La tuture à papa</span></a></li><li id="menu-item-76430" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-76430 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lineducation-sentimentale/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;Inéducation Sentimentale</span></a></li><li id="menu-item-74574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74574 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/library-tape/"><span class="ubermenu-target-title ubermenu-target-text">Library Tape</span></a></li><li id="menu-item-74507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/loulou-lit-des-histoires/"><span class="ubermenu-target-title ubermenu-target-text">Loulou lit des Histoires</span></a></li><li id="menu-item-73387" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73387 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/raccord/"><span class="ubermenu-target-title ubermenu-target-text">(R)accord</span></a></li><li id="menu-item-59238" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59238 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/remues-memoires/"><span class="ubermenu-target-title ubermenu-target-text">Remues Memoires</span></a></li><li id="menu-item-59218" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/retrozone/"><span class="ubermenu-target-title ubermenu-target-text">RétroZone</span></a></li><li id="menu-item-23548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/recreationsonore/"><span class="ubermenu-target-title ubermenu-target-text">Récréation sonore</span></a></li><li id="menu-item-74619" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74619 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/sans-visage/"><span class="ubermenu-target-title ubermenu-target-text">Sans Visage</span></a></li><li id="menu-item-20053" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/trenteseptdeux/"><span class="ubermenu-target-title ubermenu-target-text">Trente-sept Deux</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22104 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22104"><ul class="ubermenu-submenu ubermenu-submenu-id-22104 ubermenu-submenu-type-stack" ><li id="menu-item-22103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22103 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Sciences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22103 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-62061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-62061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/et-pourtant-elles-tournent/"><span class="ubermenu-target-title ubermenu-target-text">Et Pourtant Elles Tournent</span></a></li><li id="menu-item-59228" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59228 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lab-out/"><span class="ubermenu-target-title ubermenu-target-text">Lab Out</span></a></li><li id="menu-item-40631" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/in-situ/"><span class="ubermenu-target-title ubermenu-target-text">In Situ</span></a></li><li id="menu-item-74561" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-petits-cailloux/"><span class="ubermenu-target-title ubermenu-target-text">Les Petits Cailloux</span></a></li><li id="menu-item-63429" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-63429 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/numerx/"><span class="ubermenu-target-title ubermenu-target-text">Numer’X</span></a></li><li id="menu-item-22110" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22110 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-voix-du-crepuscule/"><span class="ubermenu-target-title ubermenu-target-text">Les Voix du Crépuscule – Musée de l&rsquo;immigration</span></a></li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li></ul></li><li id="menu-item-73032" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73032 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/20-ans/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">20 ans</span></a></li><li id="menu-item-59645" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-59645 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/grille-2018-2019" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">GRILLE</span></a></li><li id="menu-item-53423" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-53423 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/musique/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></a></li><li id="menu-item-22066" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22066 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/agenda-rcp/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Agenda</span></a></li><li id="menu-item-46062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46062 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mediation/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Médiation</span></a></li><li id="menu-item-22064" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22064 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/actualite-etudiante/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Actu étudiante</span></a></li></ul></div></div>
                <div class="rpc_player">
        <div class="header-podcast">
            <div class="live-content">
                <p data="https://www.radiocampusparis.org/player">Écouter le direct</p>
            </div>
            <div id="jp_container" class="jp-audio">
                <div class="jp-type-single">
                    <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                            <li><a href="javascript:;" class="jp-play" tabindex="1"><span data="https://www.radiocampusparis.org/player" class="jp-play-content open_podcast" ></span></a></li>
                        </ul></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                <div class="clear-both"></div>
            </header>
            <!-- #header -->
        </div>

        <div id="content-ajax">

                
                    <div id="main-article" class="wrapper container">
        	<div id="primary" class="site-content">

	


	<div id="rcp_widget" class="emission-post-widget">
                                <ul>
                            <li class="widgetwidget tribe-events-list-widget rcp-widget"><div><h3></h3>
            <div>
                <iframe id="sc-widget" width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/radio_campus_paris"></iframe> <script src="https://w.soundcloud.com/player/api.js" type="text/javascript"></script> <script type="text/javascript">   (function(){     var widgetIframe = document.getElementById('sc-widget'),         widget       = SC.Widget(widgetIframe),         newSoundUrl = 'http://api.soundcloud.com/tracks/13692671';      widget.bind(SC.Widget.Events.READY, function() {       widget.bind(SC.Widget.Events.FINISH, function() {         widget.load(newSoundUrl, {           show_artwork: false         });       });     });    }()); </script>            </div>
        </div></li>
        <li id="text-154" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">…</div>
</div>
		</li>
                                    </ul>
                            </div>




    	
        <div id="content" role="main" class="content-category">

            <div class="row rcp-single-article">

            <div class="blog-section sidebar-both"><section id="main-content" class="large-6 small-12 columns">
                
					
                    
					    <article id="post-84564" class="post-84564 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-a-la-une tag-actualite-actualites tag-cannes tag-cinema tag-exterieur-nuit tag-festival-de-cannes emission-category-exterieurnuit emission-category-exterieurnuit-le-chat-sur-les-genoux single">

        <div class="article_title_cat"><h3><a href="https://www.radiocampusparis.org/emission/exterieurnuit">Extérieur Nuit</a></h3><a href="https://www.radiocampusparis.org/emission-category/contre-culture/">[Contre] culture</a><a href="https://www.radiocampusparis.org/emission-category/le-chat-sur-les-genoux/">Le chat sur les genoux</a><a href="https://www.radiocampusparis.org/category/culture/">Culture</a><div class="clear-both"></div></div>
        <div class="entry-body">

            <header class="entry-header">
                
	<div class="entry-meta"><time class="entry-date styled" datetime="2019-05-20T18:59:24+01:00" pubdate><span class="day"> 20</span><span class="mounth">Mai</span><span class="year">2019</span></time> <div class="clear-both"></div></div>		<h1 class="entry-title">Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE</h1>
		
			<div class="entry-thumbnail">
				</div>
	               <div class="partage_article"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiocampusparis.org%2Fexterieur-nuit-journey-through-a-body-camille-degeye%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ext%C3%A9rieur%20Nuit%20%3A%20%C2%AB%C2%A0JOURNEY%20THROUGH%20A%20BODY%C2%A0%C2%BB%20%E2%80%93%20CAMILLE%20DEGEYE&url=https://www.radiocampusparis.org/?p=84564&via=campusparis" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.3--></div>
            </header><!-- .entry-header -->

                        <div class="entry-content site-content-single-article">
                                <div class="post-emission-description">
                
                
                
                <div class="sm2-bar-ui full-width">
                    <div class="bd sm2-main-controls">

                        <div class="sm2-inline-texture"></div>
                        <div class="sm2-inline-gradient"></div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                            <a href="#play" class="sm2-inline-button play-pause">Play / pause</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-inline-status">
                            <div class="sm2-playlist">
                                <div class="sm2-playlist-target">
                                    <noscript><p>JavaScript is required.</p></noscript>
                                </div>
                            </div>

                            <div class="sm2-progress">
                                <div class="sm2-row">
                                    <div class="sm2-inline-time">0:00</div>
                                    <div class="sm2-progress-bd">
                                        <div class="sm2-progress-track">
                                            <div class="sm2-progress-bar"></div>
                                            <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
                                        </div>
                                    </div>
                                    <div class="sm2-inline-duration">0:00</div>
                                </div>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element sm2-volume">
                            <div class="sm2-button-bd">
                                <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
                                <a href="#volume" class="sm2-inline-button sm2-volume-control">volume</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                                <a href="#prev" title="Précédent" class="sm2-inline-button previous">&lt; previous</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                                <a href="#next" title="Suivant" class="sm2-inline-button next">&gt; next</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element sm2-menu">
                            <div class="sm2-button-bd">
                                <a title="Playlist" href="#menu" class="sm2-inline-button soundmenu">menu</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div>
                                <a title="Partager le podcast" href="#embed" class="embed">&lt;&#47;&gt;</a>
                            </div>
                        </div>

                    </div>

                    <div class="bd sm2-playlist-drawer sm2-element">

                        <div class="sm2-inline-texture">
                            <div class="sm2-box-shadow"></div>
                        </div>
                        <!-- playlist content is mirrored here -->

                        <div class="sm2-playlist-wrapper">
                            <ul class="sm2-playlist-bd">

                                
                                    <li><a href="https://www.radiocampusparis.org/podcasts/exterieurnuit/itw-journey-trough-a-body-podcast-VF.mp3">
                                                                            </a></li>

                                                            </ul>
                        </div>

                        <div class="sm2-extra-controls">
                            <div class="bd">
                                <div class="sm2-inline-element sm2-button-element">
                                    <a href="#prev" title="Previous" class="sm2-inline-button previous">&lt; previous</a>
                                </div>

                                <div class="sm2-inline-element sm2-button-element">
                                    <a href="#next" title="Next" class="sm2-inline-button next">&gt; next</a>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>
                                <p class="embed_box" style="display:none">
                    <input type="text" readonly="true" style="width: 70%;" onfocus="javascript: this.select();" onclick="javascript: this.select();" value="&lt;iframe width=&quot;500&quot; height=&quot;50&quot; src=&quot;https://www.radiocampusparis.org/player-soundmanager/?postid=84564&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;">
                </p>
                <script>
                jQuery('.embed').click(function() {
                    jQuery('.embed_box').toggle();
                });
                </script>
                
                <p><img class="aligncenter size-full wp-image-84565" src="https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body.jpg" alt="" width="1860" height="1395" srcset="https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body.jpg 1860w, https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body-300x225.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body-768x576.jpg 768w, https://www.radiocampusparis.org/wp-content/uploads/2019/05/journey-through-a-body-1024x768.jpg 1024w" sizes="(max-width: 1860px) 100vw, 1860px" /></p>
<p>A l&rsquo;occasion de la sélection à la Semaine de la Critique du film « JOURNEY THROUGH A BODY » nous avons rencontré la réalisatrice CAMILLE DEGEYE et l&rsquo;équipe du film ! Interview réalisée par Laurent, Félix et Léa.</p>
<p>&nbsp;</p>
                <div class="clear-both"></div>
                </div>
                <div class="next_previous_article">
                    <div class="previous"><a href="https://www.radiocampusparis.org/exterieur-nuit-cannes-indianara-acid-2019/" rel="prev">< article précédent</a></div>
                    <div class="next"></div>
                </div>

                <div class="mvb_content"><div class="mvb_container"><section class="row-wrapper " style="">  <div class="row mvb_t_row " style=""><div class="large-12 columns small-12  mvb_first mvb_last"><div class="mvb_inner_wrapper" style="">



<div class="module recent-block  rcp-podcast-content rcp-podcast-emission-content ">
            <h3 class="widget-title">
            
            Vous aimerez aussi        </h3>
        
    
    <div class="link_all_podcast"><a href="https://www.radiocampusparis.org/emissions/">Voir toutes les &eacute;missions</a></div>

    
			<ul id="Grid-post-like-emission" class="filterable-grid works-list bricks">
			
            
                
                <li class="mix contre-culture enchantees enchantees-le-chat-sur-les-genoux le-chat-sur-les-genoux large even" data-name="Enchantées">

                    <article id="post-84564" class="post-6772 emission type-emission status-publish has-post-thumbnail hentry emission-category-contre-culture emission-category-enchantees emission-category-enchantees-le-chat-sur-les-genoux emission-category-le-chat-sur-les-genoux single">

                        <div class="entry-thumbnail">
                            <img src="https://www.radiocampusparis.org/wp-content/uploads/2014/11/304_books___music-513x268_1.jpg" alt="Enchantées" title="Enchantées">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="https://www.radiocampusparis.org/enchantees/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE">Enchantées</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
			
            
                
                <li class="mix contre-culture labouquinerie labouquinerie-pipe-au-bec pipe-au-bec large odd" data-name="La Nouvelle Bouquinerie">

                    <article id="post-84564" class="post-5943 emission type-emission status-publish has-post-thumbnail hentry emission-category-contre-culture emission-category-labouquinerie emission-category-labouquinerie-pipe-au-bec emission-category-pipe-au-bec single">

                        <div class="entry-thumbnail">
                            <img src="https://www.radiocampusparis.org/wp-content/uploads/2018/09/feuilletransparente-513x268_1.png" alt="La Nouvelle Bouquinerie" title="La Nouvelle Bouquinerie">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="https://www.radiocampusparis.org/labouquinerie/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE">La Nouvelle Bouquinerie</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
			
            
                
                <li class="mix elle-enfile-des-perles elle-enfile-des-perles-le-chat-sur-les-genoux large even" data-name="Elle enfile des perles // ancienne émission">

                    <article id="post-84564" class="post-5917 emission type-emission status-publish has-post-thumbnail hentry emission-category-elle-enfile-des-perles emission-category-elle-enfile-des-perles-le-chat-sur-les-genoux single">

                        <div class="entry-thumbnail">
                            <img src="https://www.radiocampusparis.org/wp-content/uploads/2014/10/313460_10151510632069879_397499289_n-513x268_1.jpg" alt="Elle enfile des perles // ancienne émission" title="Elle enfile des perles // ancienne émission">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="https://www.radiocampusparis.org/elle-enfile-des-perles/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE">Elle enfile des perles // ancienne émission</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
			
            
                
                <li class="mix contre-culture le-chat-sur-les-genoux lescoudessurlatable lescoudessurlatable-contre-culture large odd" data-name="Les coudes sur la table">

                    <article id="post-84564" class="post-5421 emission type-emission status-publish has-post-thumbnail hentry emission-category-contre-culture emission-category-le-chat-sur-les-genoux emission-category-lescoudessurlatable emission-category-lescoudessurlatable-contre-culture single">

                        <div class="entry-thumbnail">
                            <img src="https://www.radiocampusparis.org/wp-content/uploads/2014/09/lescoudes-513x268_1.jpg" alt="Les coudes sur la table" title="Les coudes sur la table">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="https://www.radiocampusparis.org/lescoudessurlatable/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE">Les coudes sur la table</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="https://www.radiocampusparis.org/exterieur-nuit-journey-through-a-body-camille-degeye/" rel="bookmark" title="Extérieur Nuit : « JOURNEY THROUGH A BODY » &#8211; CAMILLE DEGEYE"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
					</ul>
	
</div></div></div></div></section></div></div>
            </div><!-- .entry-content -->
            	                        <footer class="entry-footer">
                            </footer><!-- .entry-footer -->
        </div><!-- .entry-body -->
    </article><!-- #post -->

                    
                
             </section>			        <div id="left-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar --> 
        
        
    
     </div>			        <div id="right-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar-2 -->
        
            
    </div>         	</div>
	</div>

	<!-- rcp widget

-->
      <!--   </div>
	</div> -->
	<!-- #content -->

        
	</div><!-- #primary -->

        <!-- <script>
        (function ($) {
            if(typeof $lastScript != 'undefined') {
                $lastScript.done(function(script, textStatus) {
                    initPlayer();
                });
            } else {
                $(document).ready(function () {
                    initPlayer();
                });
            }

            function initPlayer() {
                $('.rcp-podcast').each(function() {
                    var stream_path = $(this).data('stream');
                    var id = $(this).data('id');
                    var selector = "#jquery_jplayer_" + id;

                    var stream_local = {
                        rcp_title: "Radio Campus",
                        mp3: stream_path
                    }
                    $(selector).jPlayer({
                        ready: function (event) {
                            $(this).jPlayer("setMedia", stream_local);
                        },
                        play: function() { // To avoid multiple jPlayers playing together.
                            $(this).jPlayer("pauseOthers");
                        },
                        swfPath: "../js",
                        supplied: "mp3",
                        wmode: "window",
                        cssSelectorAncestor: '#jp_container_' + id,
                        smoothPlayBar: true,
                        keyEnabled: true,
                        remainingDuration: true,
                        toggleDuration: true
                    });
                });
            }
        })(jQuery);
        </script> -->



	        <div class="clear-both"></div>
        </div><!-- #content-ajax -->
    </div><!-- #main -->

</div><!-- #page -->


<section id="rcp_footer" role="contentinfo">
    <div id="rcp_footer_center" class="container">
                
            <div class="row">
<li id="nav_menu-3" class="widget widget_nav_menu">
<ul id="menu-footer-menu" class="menu">
<li>
<a href="https://www.radiocampusparis.org/contact/">Contact</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/podcast/">Podcasts <img class="iconepodcastfooter" src="https://www.radiocampusparis.org/wp-content/uploads/2015/01/icon_podcast_rcp_menu.png"></a>
</li>
<li>
<a href="https://www.radiocampusparis.org/presse/">PRESSE</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/partenaires/">PARTENAIRES</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/mentions-legales/">Mentions légales</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/ressources/">RESSOURCES</a>
</li>
</ul>
</li>
</div>

        <div class="row">
                        <section class="widget widget_info">
                <div class="info-widget">
                    <h3>What ?</h3>
                    <p>Radio Campus Paris est la radio associative et locale des étudiants et des jeunes franciliens. Pointue en musique et passionnée en paroles, elle s'intéresse à tout, à l'image des esprits curieux et indépendants.</p>
                </div>
                <div class="rcp-link">
                    <ul>
                        <li><a href="https://www.radiocampusparis.org/la-petite-histoire/">La petite histoire</a></li>
                        <li><a href="https://www.radiocampusparis.org/nous-rejoindre/">Nous rejoindre</a></li>
                        <li><a href="https://www.radiocampusparis.org/actu-de-lasso/">Actu de l'asso</a></li>
                        <li><a href="https://www.radiocampusparis.org/wp-admin/">Se connecter</a></li>
                    </ul>
                </div>
            </section>
                    </div>
        <div class="row">
            <section class="widget widget_info">
                <div class="info-widget">
                <div class="rcp-partenaires">
                    <ul>
                        <li>
                        <a href="https://www.radiocampusparis.org/partenaires">
                        <img src="/wp-content/themes/OneTouch2-child/img/theme_rcp/logospartenaires_footer.png">
                        </a>
                        </li>
                    </ul>
                </div>
                </div>
            </section>
        </div>
            </div>
    <div style="clear:both"></div>

</section><!-- #footer -->

<a href="#" id="linkTop" class="backtotop"></a>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182079-6', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">jQuery(document).ready(function(){

});</script>

<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', headerSelector: 'thead td, thead th, tr th', bodyRowSelector: 'tbody tr, tr', table: '1' })
    })
	//]]>
</script> 	
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"1000","intent_interval":"100","intent_threshold":"7","scrollto_offset":"","responsive_breakpoint":"992","accessible":"on","retractor_display_strategy":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/mootools-core-1.4.5-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyM = {"nblaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"https:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"https:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"1a82596120","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/easymedia.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jPages.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/foundation.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/reactor.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/animation.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/isotope.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/rem.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Cette adresse n'est pas valide","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/mixitup.js'></script>
</div>
</body>
</html>
