
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

<head>
            <script type="text/javascript">
            conducteur_url = 'http://www.radiocampusparis.org/wp-admin/admin-ajax.php';
        </script>
    
        
    <meta charset="utf-8"/>

    

    <!-- google chrome frame for ie -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	
	<!--[if IE]>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


        <link rel="icon" type="image/png" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">


<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Matinale - Etudiants, l&#039;avenir à crédit &amp; Les Grands voisins | Radio Campus Paris</title>
<link rel="canonical" href="http://www.radiocampusparis.org/matinale-etudiants-lavenir-a-credit-grands-voisins/" />
<link rel="publisher" href="https://plus.google.com/102290798697594976517/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Matinale - Etudiants, l&#039;avenir à crédit &amp; Les Grands voisins | Radio Campus Paris" />
<meta property="og:description" content="Ce soir on reçoit Jean-Robert Viallet pour son documentaire Etudiants, l&rsquo;avenir à crédit. Il retrace l&rsquo;évolution des politiques de financement des universités en Europe et dans le monde et montre comment sous l&rsquo;effet de la compétition elles se transforment en entreprises. Le documentaire est en accès libre sur Arte+7 jusqu&rsquo;au 15&hellip;  Read more &raquo;" />
<meta property="og:url" content="http://www.radiocampusparis.org/matinale-etudiants-lavenir-a-credit-grands-voisins/" />
<meta property="og:site_name" content="Radio Campus Paris" />
<meta property="article:publisher" content="https://www.facebook.com/radiocampusparis" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="étudiants" />
<meta property="article:tag" content="l&#039;avenir à crédit" />
<meta property="article:tag" content="Les Grands Voisins" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-06-15T19:14:04+00:00" />
<meta property="article:modified_time" content="2017-06-15T19:20:24+00:00" />
<meta property="og:updated_time" content="2017-06-15T19:20:24+00:00" />
<meta property="og:image" content="http://www.radiocampusparis.org/wp-content/uploads/2017/06/IMG_3316.jpg" />
<meta property="og:image:width" content="5184" />
<meta property="og:image:height" content="3456" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ce soir on reçoit Jean-Robert Viallet pour son documentaire Etudiants, l&rsquo;avenir à crédit. Il retrace l&rsquo;évolution des politiques de financement des universités en Europe et dans le monde et montre comment sous l&rsquo;effet de la compétition elles se transforment en entreprises. Le documentaire est en accès libre sur Arte+7 jusqu&rsquo;au 15&hellip;  Read more &raquo;" />
<meta name="twitter:title" content="La Matinale - Etudiants, l&#039;avenir à crédit &amp; Les Grands voisins | Radio Campus Paris" />
<meta name="twitter:site" content="@campusparis" />
<meta name="twitter:image" content="http://www.radiocampusparis.org/wp-content/uploads/2017/06/IMG_3316.jpg" />
<meta name="twitter:creator" content="@campusparis" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux" href="http://www.radiocampusparis.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux des commentaires" href="http://www.radiocampusparis.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; La Matinale &#8211; Etudiants, l&rsquo;avenir à crédit &#038; Les Grands voisins Flux des commentaires" href="http://www.radiocampusparis.org/matinale-etudiants-lavenir-a-credit-grands-voisins/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.radiocampusparis.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="alternate stylesheet" title="Dark" type="text/css" media="screen,projection" href="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Dark.css" />
<link rel="alternate stylesheet" title="Light" type="text/css" media="screen,projection" href="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Light.css" />
<link rel="alternate stylesheet" title="Transparent" type="text/css" media="screen,projection" href="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Transparent.css" />
<link rel='stylesheet' id='google-fonts-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sched-style-css'  href='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/css/schedule.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-icons-css'  href='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-custom-css-css'  href='http://www.radiocampusparis.org/wp-admin/admin-ajax.php?action=sched_custom_css' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-style-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/inc/icons/css/icon-font-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicons-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/socicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/animate-custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-options-css'  href='http://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='magic-liquidizer-table-style-css'  href='http://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#85ffba;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 20px;
        }.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-sharetext {
    color: #85ffba;
}
.mashsb-container {
    padding-top:0px;
}
</style>
<link rel='stylesheet' id='menu-customizer-plugin-styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/menu-customizer/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='metro_builder_shortcodes-css'  href='http://www.radiocampusparis.org/wp-content/plugins/metro-visual-builder2/app/assets/css/mvb_shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_main-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_header-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_bootstrap.min-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://www.radiocampusparis.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-trans-black-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/skins/trans_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/custom/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='crum-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/reactor.css' type='text/css' media='all' />
<style id='crum-inline-css' type='text/css'>
#main-wrapper {background-repeat:repeat}#footer {background-repeat:repeat}                            
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/responsive.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easymedia_styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_paganimate-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_filter_style-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/filter/default-filter.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_mediaelementplayer_skin-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelementplayer-skin-yellow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/color-mix/colormix-2.0.0.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/js/schedule.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyFront = {"nblaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"http:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"dc464f9f0c","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/frontend.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/imageloader/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.radiocampusparis.org\/matinale-etudiants-lavenir-a-credit-grands-voisins\/","title":"La+Matinale+%E2%80%93+Etudiants%2C+l%E2%80%99avenir+%C3%A0+cr%C3%A9dit+%26+Les+Grands+voisins","image":"http:\/\/www.radiocampusparis.org\/wp-content\/uploads\/2017\/06\/IMG_3316.jpg","desc":"Ce soir on re\u00e7oit Jean-Robert Viallet\u00a0pour son documentaire Etudiants, l'avenir \u00e0 cr\u00e9dit. Il retrace l'\u00e9volution des politiques de financement des universit\u00e9s en Europe et dans le monde et montre comment sous l'effet de la comp\u00e9tition \u2026","hashtag":"campusparis","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
var mashsu = {"shorturl":"http:\/\/www.radiocampusparis.org\/?p=55064"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/menu-customizer/js/public.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/vendor/custom.modernizr.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.sharrre-1.3.4.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/responsiveslides.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/soundmanager2.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/bar-ui.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/mp3playerbutton.js'></script>
<link rel='shortlink' href='http://www.radiocampusparis.org/?p=55064' />

<!-- Easy Media Gallery PRO START (version 1.6.0.3)-->

<style>
.view {margin-bottom:6px; margin-right:3px; margin-left:3px;}.da-thumbs article.da-animate p, p.da-animatenh, .emgtitle, .bx-caption span {color:#C7C7C7 !important;}span.link_post, span.zoom, span.zooma {background-color:#474747;}.da-thumbs article.da-animate {cursor: pointer;}#slider1_container, #slider2_container, .view,.view img,.da-thumbs,.da-thumbs article.da-animate {border-radius:2px;}.emgfotorama, .view, #slider1_container, #slider2_container {border: 0px solid rgba(255,255,255,1);}.emgfotorama, .bx-viewport, #slider1_container, #slider2_container, .view {-webkit-box-shadow: 1px 1px 3px #4A4A4A; -moz-box-shadow: 1px 1px 3px #4A4A4A; box-shadow: 1px 1px 3px #4A4A4A;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background: url(http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/patterns/no_pattern) !important; background-repeat: repeat;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background-color:#F7F0D7 !important;}.fullwidth #expand {background:#2187e7 !important; box-shadow:0px 0px 6px 1px rgba(33,135,231,0.2);-moz-animation:fullexpand 7s ease-out;-webkit-animation:fullexpand 7s ease-out;}.bx-caption, .emgtitle, p.emgfittext { background: rgba(0,0,0,0.5) !important;}.bx-caption, .emgtitle, p.da-animatenh, .da-thumbs article.da-animate p{margin-top: 0px !important; top:0px;}.lb-closeContainer{bottom: 10px;}#emgoptions .portfolio-tabs a:hover, #emgoptions a.selected {color: rgb(0,0,0) !important;}#emgoptions a.selected {border-top: 3px solid rgb(0,0,0) !important;}#filters { list-style-type: none !important;}.emgmask, .emgview, .da-thumbs article{position: absolute; background: rgba(0,0,0,0.4); background-repeat:repeat; width: 100%; height: 100%;}#mbPrevLink {background: url("http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/prev.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;left: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}#mbNextLink {background: url("http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/next.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;right: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}span.zoom{background-image:url(http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/magnify/Icon-0.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{background:url(http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/badges/Blue.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{right:1px; top:1px;}</style>   

 <!--[if lt IE 9]>
<script src="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->   

 <!--[if lt IE 9]>
<script src="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5shiv.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery PRO END  -->  
    
	<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><style id="ubermenu-custom-generated-css">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</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.21" />

</head>

<body class="single single-post postid-55064 single-format-standard">
    <div id="rcp_img_journal"></div>
    <div id="rcp_content">
    
    <div id="main-wrapper" class="hfeed site">

                <div class="header-wrap">
            <header id="header" class="site-header fixed-panel" role="banner">

                             <div class="logo">
                    <a href="http://www.radiocampusparis.org/" title="Radio Campus Paris" rel="home">
                        <img data-interchange='[http://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png, (default)], [http://www.radiocampusparis.org/wp-content/uploads/2014/09/header_logo.png, (retina)]' alt="" class="hideie">
                        <img src="http://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png" alt="" class="ie">
                        <noscript><img src='http://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png' alt='Radio Campus Paris'></noscript>
                    </a>
                </div>
                <div id="menu"><div class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-trans-black ubermenu-loc-" data-ubermenu-target="ubermenu-main-62"><i class="fa fa-bars"></i>MENU</div><div id="ubermenu-main-62" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-62 ubermenu-responsive ubermenu-responsive-992 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-trans-black ubermenu-bar-align-center ubermenu-items-align-center ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-62" class="ubermenu-nav"><li id="menu-item-6221" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-6221 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/emissions/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Émissions</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6221 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top ubermenu-submenu-retractor-top-2" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li><li class="ubermenu-retractor ubermenu-retractor-desktop"><i class="fa fa-times"></i></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20149 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20149"><ul class="ubermenu-submenu ubermenu-submenu-id-20149 ubermenu-submenu-type-stack" ><li id="menu-item-20117" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20117 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20117 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-20061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/amplitudes/"><span class="ubermenu-target-title ubermenu-target-text">Amplitudes</span></a></li><li id="menu-item-20062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/bamsalute/"><span class="ubermenu-target-title ubermenu-target-text">Bam Salute</span></a></li><li id="menu-item-20063" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20063 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/brtzradioshow/"><span class="ubermenu-target-title ubermenu-target-text">BRTZ Radio Show</span></a></li><li id="menu-item-41807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/defraiche-liste/"><span class="ubermenu-target-title ubermenu-target-text">Defraiche Liste</span></a></li><li id="menu-item-32338" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-32338 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/early-to-now/"><span class="ubermenu-target-title ubermenu-target-text">Early to Now</span></a></li><li id="menu-item-20071" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/etheretcrac/"><span class="ubermenu-target-title ubermenu-target-text">Ether, et crac !</span></a></li><li id="menu-item-20074" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20074 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/finecuts/"><span class="ubermenu-target-title ubermenu-target-text">Fine Cuts</span></a></li><li id="menu-item-40626" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40626 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/groove-blaster-show/"><span class="ubermenu-target-title ubermenu-target-text">GROOVE BLASTER SHOW</span></a></li><li id="menu-item-20085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/jazzandco/"><span class="ubermenu-target-title ubermenu-target-text">Jazz &#038; Co</span></a></li><li id="menu-item-44551" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/johnkool-records/"><span class="ubermenu-target-title ubermenu-target-text">Johnkôôl Records</span></a></li><li id="menu-item-22259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-ligue-des-albums-incompris/"><span class="ubermenu-target-title ubermenu-target-text">La ligue des albums incompris</span></a></li><li id="menu-item-20092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lasouterraine/"><span class="ubermenu-target-title ubermenu-target-text">La Souterraine &#8211; STRN</span></a></li><li id="menu-item-20099" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20099 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lesdisquesbien/"><span class="ubermenu-target-title ubermenu-target-text">Euphonie : Les disques bien</span></a></li><li id="menu-item-24463" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-24463 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lions-milk/"><span class="ubermenu-target-title ubermenu-target-text">Lion&rsquo;s Milk</span></a></li><li id="menu-item-20106" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lives/"><span class="ubermenu-target-title ubermenu-target-text">Lives factory</span></a></li><li id="menu-item-20111" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20111 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/novomundo/"><span class="ubermenu-target-title ubermenu-target-text">Novomundo</span></a></li><li id="menu-item-20112" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20112 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/novorama/"><span class="ubermenu-target-title ubermenu-target-text">Novorama</span></a></li><li id="menu-item-44541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/pardonnez-dimanche-minuit/"><span class="ubermenu-target-title ubermenu-target-text">Pardonnez-nous Le Dimanche Minuit</span></a></li><li id="menu-item-48427" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-48427 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/popers/"><span class="ubermenu-target-title ubermenu-target-text">Popers</span></a></li><li id="menu-item-20129" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20129 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/proximaestacion/"><span class="ubermenu-target-title ubermenu-target-text">Próxima estación</span></a></li><li id="menu-item-25993" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-25993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-prospect-residence-no-format/"><span class="ubermenu-target-title ubermenu-target-text">Radio Prospect / Résidence No Format</span></a></li><li id="menu-item-38586" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/requiem-pour-un-twister/"><span class="ubermenu-target-title ubermenu-target-text">REQUIEM POUR UN TWISTER</span></a></li><li id="menu-item-42125" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42125 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/safe-travel/"><span class="ubermenu-target-title ubermenu-target-text">Safe Travel</span></a></li><li id="menu-item-20132" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20132 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/sandwich-triangle/"><span class="ubermenu-target-title ubermenu-target-text">Sandwich triangle</span></a></li><li id="menu-item-22355" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/showcases-balades-sonores/"><span class="ubermenu-target-title ubermenu-target-text">Showcases Balades Sonores</span></a></li><li id="menu-item-22372" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22372 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/songazm/"><span class="ubermenu-target-title ubermenu-target-text">Songazm</span></a></li><li id="menu-item-20135" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20135 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/starting-block/"><span class="ubermenu-target-title ubermenu-target-text">Starting Block</span></a></li><li id="menu-item-21993" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-21993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/trafic-dinfluences/"><span class="ubermenu-target-title ubermenu-target-text">Trafic d&rsquo;Influences</span></a></li><li id="menu-item-22052" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/tropical-club/"><span class="ubermenu-target-title ubermenu-target-text">Tropical Club</span></a></li><li id="menu-item-20137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/toutfoutreonair/"><span class="ubermenu-target-title ubermenu-target-text">Tout Foutre On Air</span></a></li><li id="menu-item-40575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40575 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/vrai-rap-francais/"><span class="ubermenu-target-title ubermenu-target-text">Vrai Rap Francais</span></a></li><li id="menu-item-40625" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40625 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/vaudou-paname/"><span class="ubermenu-target-title ubermenu-target-text">Vaudou Paname</span></a></li><li id="menu-item-20139" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20139 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/yummy/"><span class="ubermenu-target-title ubermenu-target-text">Yummy</span></a></li></ul></li></ul></li><li id="menu-item-44680" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-44680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Mixs</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44680 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-44662" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44662 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/guestlist/"><span class="ubermenu-target-title ubermenu-target-text">Guestlist</span></a></li><li id="menu-item-42371" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42371 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mappemonde/"><span class="ubermenu-target-title ubermenu-target-text">Mappemonde</span></a></li><li id="menu-item-42595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42595 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mon-beat-dans-ton-crew/"><span class="ubermenu-target-title ubermenu-target-text">Mon Beat Dans Ton Crew</span></a></li><li id="menu-item-44682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radial/"><span class="ubermenu-target-title ubermenu-target-text">Radial</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22072 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22072"><ul class="ubermenu-submenu ubermenu-submenu-id-22072 ubermenu-submenu-type-stack" ><li id="menu-item-22070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22070 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-22070 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-40574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40574 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/latelier-radiophonique-de-cedric/"><span class="ubermenu-target-title ubermenu-target-text">L’Atelier radiophonique de Cédric</span></a></li><li id="menu-item-40675" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/blow-up/"><span class="ubermenu-target-title ubermenu-target-text">Blow Up</span></a></li><li id="menu-item-22298" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22298 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/declic/"><span class="ubermenu-target-title ubermenu-target-text">Déclic</span></a></li><li id="menu-item-22085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/emissions-speciales/"><span class="ubermenu-target-title ubermenu-target-text">Émissions spéciales</span></a></li><li id="menu-item-22577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/en-pleines-formes/"><span class="ubermenu-target-title ubermenu-target-text">En Pleines Formes</span></a></li><li id="menu-item-22088" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/exterieurnuit/"><span class="ubermenu-target-title ubermenu-target-text">Extérieur Nuit</span></a></li><li id="menu-item-42123" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/histoires-de/"><span class="ubermenu-target-title ubermenu-target-text">Histoires De</span></a></li><li id="menu-item-22090" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22090 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/itineraires-croises/"><span class="ubermenu-target-title ubermenu-target-text">Itinéraires Croisés</span></a></li><li id="menu-item-39040" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-39040 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/ballades-de-sarah-nelson/"><span class="ubermenu-target-title ubermenu-target-text">Les Ballades de Sarah Nelson</span></a></li><li id="menu-item-22091" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22091 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/labouquinerie/"><span class="ubermenu-target-title ubermenu-target-text">La Bouquinerie</span></a></li><li id="menu-item-22092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/comptoir_digital/"><span class="ubermenu-target-title ubermenu-target-text">Le Comptoir Digital</span></a></li><li id="menu-item-22094" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22094 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lescoudessurlatable/"><span class="ubermenu-target-title ubermenu-target-text">Les coudes sur la table</span></a></li><li id="menu-item-48059" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-48059 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-nuit-est-une-fete/"><span class="ubermenu-target-title ubermenu-target-text">La Nuit est une fête</span></a></li><li id="menu-item-23264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23264 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/le-prochain-episode/"><span class="ubermenu-target-title ubermenu-target-text">Le prochain épisode</span></a></li><li id="menu-item-42294" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42294 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/hommes-de-lombre/"><span class="ubermenu-target-title ubermenu-target-text">Les Hommes de l&rsquo;Ombre</span></a></li><li id="menu-item-22096" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22096 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mzellebulle/"><span class="ubermenu-target-title ubermenu-target-text">Mam&rsquo;Zelle Bulle</span></a></li><li id="menu-item-40635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/museum-side/"><span class="ubermenu-target-title ubermenu-target-text">Museum Side</span></a></li><li id="menu-item-41750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41750 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/on-revise-nos-classiques/"><span class="ubermenu-target-title ubermenu-target-text">On Révise Nos Classiques</span></a></li><li id="menu-item-22097" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22097 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/on-veut-du-solide-cat/"><span class="ubermenu-target-title ubermenu-target-text">On veut du solide</span></a></li><li id="menu-item-22100" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/piecesdetachees/"><span class="ubermenu-target-title ubermenu-target-text">Pièces détachées</span></a></li><li id="menu-item-40633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/profession-documentariste/"><span class="ubermenu-target-title ubermenu-target-text">Profession Documentariste</span></a></li><li id="menu-item-38974" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/pepins-2/"><span class="ubermenu-target-title ubermenu-target-text">Radio Pépins (c&rsquo;est terminé)</span></a></li><li id="menu-item-40682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-poulpe/"><span class="ubermenu-target-title ubermenu-target-text">Radio Poulpe</span></a></li><li id="menu-item-23687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/resonance-magnetique/"><span class="ubermenu-target-title ubermenu-target-text">Résonance Magnétique</span></a></li><li id="menu-item-28581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-28581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/studio-articho/"><span class="ubermenu-target-title ubermenu-target-text">Studio Articho</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22079 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22079"><ul class="ubermenu-submenu ubermenu-submenu-id-22079 ubermenu-submenu-type-stack" ><li id="menu-item-22080" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22080 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Société</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22080 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-44758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44758 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/a-goutte-dor/"><span class="ubermenu-target-title ubermenu-target-text">À Vous la Goutte d&rsquo;Or</span></a></li><li id="menu-item-42590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42590 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/campus-monde/"><span class="ubermenu-target-title ubermenu-target-text">Campus Monde</span></a></li><li id="menu-item-22511" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22511 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chablis-hebdo/"><span class="ubermenu-target-title ubermenu-target-text">Chablis Hebdo</span></a></li><li id="menu-item-41741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41741 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/derriere-les-fagots/"><span class="ubermenu-target-title ubermenu-target-text">Derriere Les Fagots</span></a></li><li id="menu-item-22084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22084 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lamatinalede19h/"><span class="ubermenu-target-title ubermenu-target-text">La Matinale de 19h</span></a></li><li id="menu-item-40817" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40817 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-releve/"><span class="ubermenu-target-title ubermenu-target-text">La Relève</span></a></li><li id="menu-item-22095" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/loeilalecoute/"><span class="ubermenu-target-title ubermenu-target-text">L’œil à l’écoute</span></a></li><li id="menu-item-40830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/le-placard/"><span class="ubermenu-target-title ubermenu-target-text">Le Placard</span></a></li><li id="menu-item-34199" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-34199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/fessesalair/"><span class="ubermenu-target-title ubermenu-target-text">Les Fesses à l&rsquo;Air</span></a></li><li id="menu-item-40840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mercredi/"><span class="ubermenu-target-title ubermenu-target-text">Mercredi</span></a></li><li id="menu-item-40852" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/tetes-de-vainqueurs/"><span class="ubermenu-target-title ubermenu-target-text">Têtes de Vainqueurs</span></a></li><li id="menu-item-40845" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40845 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/thelma-et-louise/"><span class="ubermenu-target-title ubermenu-target-text">Thelma et Louise</span></a></li><li id="menu-item-40820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/paris-alexandrie/"><span class="ubermenu-target-title ubermenu-target-text">Paris Alexandrie</span></a></li><li id="menu-item-40856" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40856 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/place-publique/"><span class="ubermenu-target-title ubermenu-target-text">Place Publique</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38628 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-camping-paris/"><span class="ubermenu-target-title ubermenu-target-text">Radio Camping Paris</span></a></li><li id="menu-item-34657" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-34657 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-debout/"><span class="ubermenu-target-title ubermenu-target-text">Radio Debout</span></a></li><li id="menu-item-40983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-parleur/"><span class="ubermenu-target-title ubermenu-target-text">Radio Parleur</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20151 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20151"><ul class="ubermenu-submenu ubermenu-submenu-id-20151 ubermenu-submenu-type-stack" ><li id="menu-item-20119" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20119 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Oreilles Curieuses</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20119 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-20052" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/selfie/"><span class="ubermenu-target-title ubermenu-target-text">#Selfie</span></a></li><li id="menu-item-20053" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/trenteseptdeux/"><span class="ubermenu-target-title ubermenu-target-text">Trente-sept Deux</span></a></li><li id="menu-item-20060" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20060 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/amour-tsf/"><span class="ubermenu-target-title ubermenu-target-text">Amour &#038; TSF</span></a></li><li id="menu-item-20054" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/broken-art-club/"><span class="ubermenu-target-title ubermenu-target-text">Broken Art Club</span></a></li><li id="menu-item-45592" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-45592 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chez-toi-chez-moi/"><span class="ubermenu-target-title ubermenu-target-text">Chez toi ou chez moi</span></a></li><li id="menu-item-23384" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23384 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/feur/"><span class="ubermenu-target-title ubermenu-target-text">F.E.U.R</span></a></li><li id="menu-item-29954" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-29954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/jai-deux-amours/"><span class="ubermenu-target-title ubermenu-target-text">J&rsquo;ai Deux Amours</span></a></li><li id="menu-item-26677" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-26677 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/labo-radio/"><span class="ubermenu-target-title ubermenu-target-text">Labo radio</span></a></li><li id="menu-item-22837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22837 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radiocousuemain/"><span class="ubermenu-target-title ubermenu-target-text">La Radio Cousue Main</span></a></li><li id="menu-item-38675" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-petite-bouffe/"><span class="ubermenu-target-title ubermenu-target-text">La Petite Bouffe</span></a></li><li id="menu-item-42299" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42299 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/philosophie-a-santa-barbara/"><span class="ubermenu-target-title ubermenu-target-text">Les aventures de la philosophie à Santa Barbara</span></a></li><li id="menu-item-41806" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/musiques-humaines/"><span class="ubermenu-target-title ubermenu-target-text">Les Musiques Humaines</span></a></li><li id="menu-item-22365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/latutureapapa/"><span class="ubermenu-target-title ubermenu-target-text">La tuture à papa</span></a></li><li id="menu-item-22781" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22781 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chercherdesnoises/"><span class="ubermenu-target-title ubermenu-target-text">On va vous chercher des noises</span></a></li><li id="menu-item-46865" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46865 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/petits-polars-entre-amis/"><span class="ubermenu-target-title ubermenu-target-text">Petits Polars entre Amis</span></a></li><li id="menu-item-22240" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22240 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/prenez-en-de-la-graine/"><span class="ubermenu-target-title ubermenu-target-text">Prenez-en de la graine</span></a></li><li id="menu-item-23548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/recreationsonore/"><span class="ubermenu-target-title ubermenu-target-text">Récréation sonore</span></a></li><li id="menu-item-23233" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23233 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/requete/"><span class="ubermenu-target-title ubermenu-target-text">Service de Traitement des Requêtes Urgentes</span></a></li><li id="menu-item-23992" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23992 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/voyages-de-lame/"><span class="ubermenu-target-title ubermenu-target-text">Voyages de l&rsquo;Ame</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22104 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22104"><ul class="ubermenu-submenu ubermenu-submenu-id-22104 ubermenu-submenu-type-stack" ><li id="menu-item-22103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22103 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Sciences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22103 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-31475" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-31475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/deshabillez-moi/"><span class="ubermenu-target-title ubermenu-target-text">Déshabillez-Moi</span></a></li><li id="menu-item-22106" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/dessinemoiunmouton/"><span class="ubermenu-target-title ubermenu-target-text">Dessine moi un mouton</span></a></li><li id="menu-item-42124" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42124 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/especes-despaces/"><span class="ubermenu-target-title ubermenu-target-text">Espèces d&rsquo;Espaces</span></a></li><li id="menu-item-40631" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/in-situ/"><span class="ubermenu-target-title ubermenu-target-text">In Situ</span></a></li><li id="menu-item-22107" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22107 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lapucealoreille/"><span class="ubermenu-target-title ubermenu-target-text">La puce à l&rsquo;oreille</span></a></li><li id="menu-item-22109" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/pierres/"><span class="ubermenu-target-title ubermenu-target-text">Les Pierres Qui Roulent</span></a></li><li id="menu-item-22110" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22110 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/les-voix-du-crepuscule/"><span class="ubermenu-target-title ubermenu-target-text">Les Voix du Crépuscule &#8211; Quai Branly</span></a></li><li id="menu-item-22300" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22300 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/petites-consultations-entre-amis/"><span class="ubermenu-target-title ubermenu-target-text">Petites Consultations Entre Amis</span></a></li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li></ul></li><li id="menu-item-42773" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-42773 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://radiocampusparis.org/grille-2016-2017" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">GRILLE</span></a></li><li id="menu-item-53423" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-53423 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/musique/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></a></li><li id="menu-item-22066" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22066 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/agenda-rcp/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Agenda</span></a></li><li id="menu-item-46062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46062 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mediation/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Médiation</span></a></li><li id="menu-item-22064" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22064 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/actualite-etudiante/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Actu étudiante</span></a></li></ul></div></div>
                <div class="rpc_player">
        <div class="header-podcast">
            <div class="live-content">
                <p data="http://www.radiocampusparis.org/player">Écouter le direct</p>
            </div>
            <div id="jp_container" class="jp-audio">
                <div class="jp-type-single">
                    <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                            <li><a href="javascript:;" class="jp-play" tabindex="1"><span data="http://www.radiocampusparis.org/player" class="jp-play-content open_podcast" ></span></a></li>
                        </ul></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                <div class="clear-both"></div>
            </header>
            <!-- #header -->
        </div>

        <div id="content-ajax">

                
                    <div id="main-article" class="wrapper container">
        	<div id="primary" class="site-content">

    	
        <div id="content" role="main" class="content-category">

            <div class="row rcp-single-article">

            <div class="blog-section sidebar-both"><section id="main-content" class="large-6 small-12 columns">
                
					
                    
					    <article id="post-55064" class="post-55064 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-actualite-2 tag-etudiants tag-lavenir-a-credit tag-les-grands-voisins emission-category-lamatinalede19h emission-category-lamatinalede19h-infos-actus-et-societe emission-category-la-matinale-de-19h single">

        <div class="article_title_cat"><h3><a href="http://www.radiocampusparis.org/emission/lamatinalede19h">La matinale de 19h</a></h3><a href="http://www.radiocampusparis.org/emission-category/infos-actus-et-societe/">Infos, actus et société</a><a href="http://www.radiocampusparis.org/category/actualite/">Société</a><div class="clear-both"></div></div>
        <div class="entry-body">

            <header class="entry-header">
                
    <div class="entry-meta"><time class="entry-date styled" datetime="2017-06-15T19:14:04+00:00" pubdate><span class="day"> 15</span><span class="mounth">juin</span><span class="year">2017</span></time> <div class="clear-both"></div></div>		<h1 class="entry-title">La Matinale &#8211; Etudiants, l&rsquo;avenir à crédit &#038; Les Grands voisins</h1>
				<div class="entry-thumbnail">
				</div>
	               <div class="partage_article"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiocampusparis.org%2Fmatinale-etudiants-lavenir-a-credit-grands-voisins%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=La%20Matinale%20%E2%80%93%20Etudiants%2C%20l%E2%80%99avenir%20%C3%A0%20cr%C3%A9dit%20%26%20Les%20Grands%20voisins&url=http://www.radiocampusparis.org/matinale-etudiants-lavenir-a-credit-grands-voisins/&via=campusparis" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.2.9--></div>
            </header><!-- .entry-header -->

                        <div class="entry-content site-content-single-article">
                                <div class="post-emission-description">
                
                
                
                <div class="sm2-bar-ui full-width">
                    <div class="bd sm2-main-controls">

                        <div class="sm2-inline-texture"></div>
                        <div class="sm2-inline-gradient"></div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                            <a href="#play" class="sm2-inline-button play-pause">Play / pause</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-inline-status">
                            <div class="sm2-playlist">
                                <div class="sm2-playlist-target">
                                    <noscript><p>JavaScript is required.</p></noscript>
                                </div>
                            </div>

                            <div class="sm2-progress">
                                <div class="sm2-row">
                                    <div class="sm2-inline-time">0:00</div>
                                    <div class="sm2-progress-bd">
                                        <div class="sm2-progress-track">
                                            <div class="sm2-progress-bar"></div>
                                            <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
                                        </div>
                                    </div>
                                    <div class="sm2-inline-duration">0:00</div>
                                </div>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element sm2-volume">
                            <div class="sm2-button-bd">
                                <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
                                <a href="#volume" class="sm2-inline-button sm2-volume-control">volume</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                                <a href="#prev" title="Précédent" class="sm2-inline-button previous">&lt; previous</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                                <a href="#next" title="Suivant" class="sm2-inline-button next">&gt; next</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element sm2-menu">
                            <div class="sm2-button-bd">
                                <a title="Playlist" href="#menu" class="sm2-inline-button soundmenu">menu</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div>
                                <a title="Partager le podcast" href="#embed" class="embed">&lt;&#47;&gt;</a>
                            </div>
                        </div>

                    </div>

                    <div class="bd sm2-playlist-drawer sm2-element">

                        <div class="sm2-inline-texture">
                            <div class="sm2-box-shadow"></div>
                        </div>
                        <!-- playlist content is mirrored here -->

                        <div class="sm2-playlist-wrapper">
                            <ul class="sm2-playlist-bd">

                                
                                    <li><a href="http://www.radiocampusparis.org/podcasts/lamatinalede19h/matinale150617.mp3">
                                                                            </a></li>

                                                            </ul>
                        </div>

                        <div class="sm2-extra-controls">
                            <div class="bd">
                                <div class="sm2-inline-element sm2-button-element">
                                    <a href="#prev" title="Previous" class="sm2-inline-button previous">&lt; previous</a>
                                </div>

                                <div class="sm2-inline-element sm2-button-element">
                                    <a href="#next" title="Next" class="sm2-inline-button next">&gt; next</a>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>
                                <p class="embed_box" style="display:none">
                    <input type="text" readonly="true" style="width: 70%;" onfocus="javascript: this.select();" onclick="javascript: this.select();" value="&lt;iframe width=&quot;500&quot; height=&quot;50&quot; src=&quot;http://www.radiocampusparis.org/player-soundmanager/?postid=55064&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;">
                </p>
                <script>
                jQuery('.embed').click(function() {
                    jQuery('.embed_box').toggle();
                });
                </script>
                
                <p>Ce soir on reçoit <strong>Jean-Robert Viallet</strong> pour son documentaire <a href="http://www.arte.tv/fr/videos/060212-000-A/etudiants-l-avenir-a-credit" target="_blank">Etudiants, l&rsquo;avenir à crédit</a>. Il retrace l&rsquo;évolution des politiques de financement des universités en Europe et dans le monde et montre comment sous l&rsquo;effet de la compétition elles se transforment en entreprises. Le documentaire est en accès libre sur Arte+7 jusqu&rsquo;au 15 juillet.</p>
<p>&laquo;&nbsp;On n&rsquo;est pas dans une période de grand investissement dans l&rsquo;enseignement supérieur (&#8230;) Ce n&rsquo;est pas une question de moyens, c&rsquo;est une question de choix politique.&nbsp;&raquo;</p>
<p><a href="http://www.radiocampusparis.org/wp-content/uploads/2017/06/IMG_3316.jpg"><img class="aligncenter size-large wp-image-55075" src="http://www.radiocampusparis.org/wp-content/uploads/2017/06/IMG_3316-1024x683.jpg" alt="IMG_3316" width="1024" height="683" /></a></p>
<p>Et puis <strong>Bastien Simon</strong> nous rejoint pour parler de ce beau projet que sont les Grands Voisins et du film qu&rsquo;il a réalisé depuis la naissance du village solidaire. Il a lancé un <a href="https://www.kisskissbankbank.com/les-grands-voisins-le-film" target="_blank">crowd funding </a>pour financer sa production. Le projet prendra fin en décembre mais vous pourrez plonger dans les coulisses d&rsquo;un lieu qui cherche à réinventer le lien social grâce au film de Bastien Simon. Vous avez jusqu&rsquo;à fin juin pour faire un don.</p>
<p><a href="http://www.radiocampusparis.org/wp-content/uploads/2017/06/IMG_3319.jpg"><img class="aligncenter size-large wp-image-55076" src="http://www.radiocampusparis.org/wp-content/uploads/2017/06/IMG_3319-1024x683.jpg" alt="IMG_3319" width="1024" height="683" /></a></p>
<p><strong>Tom</strong> a suivi Danièle Obono, candidate de la France Insoumise, dans la circonscription à cheval sur les 18è et le 19è arrondissements, et <strong>Pitoum</strong> se transforme en Fauve, euh pardon Flore, le temps d&rsquo;une chronique.</p>
<p>Présentation : <strong>Camille Molza </strong>/ Co-interview : <b>Dania Kaddur</b> &amp; P<strong>hilippine Renon </strong>/ Web : <b>La Rédaction </b>/ Reportage : <strong>Tom Rossi</strong> / Chronique : <strong>Pitoum</strong> / Réalisation :<strong> Paul-Henri Dimitriu </strong>/ Coordination : <strong>Marion Guichaoua</strong> et <strong>Elsa Landard</strong></p>
                <div class="clear-both"></div>
                </div>
                <div class="next_previous_article">
                    <div class="previous"><a href="http://www.radiocampusparis.org/matinale-sante-jeunes-musee-passager/" rel="prev">< article précédent</a></div>
                    <div class="next"></div>
                </div>

                
            </div><!-- .entry-content -->
            	

<div id="comments" class="comments-area">

    
        <div id="respond-form">
        <div id="cancel-comment-reply">
            <p class="small">
                <a rel="nofollow" id="cancel-comment-reply-link" href="/matinale-etudiants-lavenir-a-credit-grands-voisins/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>            </p>
        </div>

        						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/matinale-etudiants-lavenir-a-credit-grands-voisins/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
									<form action="http://www.radiocampusparis.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p>							<div class="row"><p class="comment-form-author large-6 columns"><label for="author">Nom ( requis )</label> <input id="author" name="author" type="text" value="" placeholder="Votre Nom*" tabindex="1"aria-required='true' /></p>
<p class="comment-form-email large-6 columns"><label for="email">Email( requis )</label> <input id="email" name="email" type="text" value="" placeholder="Votre Email*" tabindex="2"aria-required='true' /></p>
<p class="comment-form-url large-6 columns end"><label for="url">Site web</label><input id="url" name="url" type="text" value="" placeholder="URL" tabindex="3" /></p></div>
<p class="aiowps-captcha"><label>Saisissez votre réponse en chiffres</label><div class="aiowps-captcha-equation"><strong>seize &#43; six = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="5mwacnmdnk" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1497577809" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>												<div class="row"><p class="comment-form-comment twelve columns"><textarea name="comment" id="comment" placeholder="Votre commentaire ici..." rows="8" tabindex="4"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='55064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17216b959b" /></p><div class="g-recaptcha" data-sitekey="" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=fr"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>					</form>
							</div><!-- #respond -->
			
    </div>
    </div><!-- end #comments -->
                        <footer class="entry-footer">
                            </footer><!-- .entry-footer -->
        </div><!-- .entry-body -->
    </article><!-- #post -->

                    
                
             </section>			        <div id="left-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar --> 
        
        
    
     </div>			        <div id="right-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar-2 -->
        
            
    
            
            <div id="rcp_widget" class="emission-post-widget">
                                <ul>
                    <li id="text-127" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/events/1920476288230625/?fref=ts"><img class="alignnone size-full wp-image-6141" alt="GOODIES" style="margin-left:0px;margin-bottom:15px" src="http://www.radiocampusparis.org/wp-content/uploads/2017/06/Pub-expot.gif" width="399" height="160"/></a>
</div>
		</li>
                    <li id="text-115" class="widget widget_text">			<div class="textwidget">

</div>
		</li>
<li id="text-70" class="widget widget_text">			<div class="textwidget"><a href="http://www.radiocampusparis.org/goodies"><img class="alignnone size-full wp-image-6141" alt="GOODIES" style="margin-left:0px;margin-bottom:15px" src="http://www.radiocampusparis.org/wp-content/uploads/2014/12/goodies2.png" width="399" height="160"/></a></div>
		</li>
                </ul>
                            </div>
        </div></div><!-- #content -->

        
	</div><!-- #primary -->

        <!-- <script>
        (function ($) {
            if(typeof $lastScript != 'undefined') {
                $lastScript.done(function(script, textStatus) {
                    initPlayer();
                });
            } else {
                $(document).ready(function () {
                    initPlayer();
                });
            }

            function initPlayer() {
                $('.rcp-podcast').each(function() {
                    var stream_path = $(this).data('stream');
                    var id = $(this).data('id');
                    var selector = "#jquery_jplayer_" + id;

                    var stream_local = {
                        rcp_title: "Radio Campus",
                        mp3: stream_path
                    }
                    $(selector).jPlayer({
                        ready: function (event) {
                            $(this).jPlayer("setMedia", stream_local);
                        },
                        play: function() { // To avoid multiple jPlayers playing together.
                            $(this).jPlayer("pauseOthers");
                        },
                        swfPath: "../js",
                        supplied: "mp3",
                        wmode: "window",
                        cssSelectorAncestor: '#jp_container_' + id,
                        smoothPlayBar: true,
                        keyEnabled: true,
                        remainingDuration: true,
                        toggleDuration: true
                    });
                });
            }
        })(jQuery);
        </script> -->
                    <div class="clear-both"></div>
        </div><!-- #content-ajax -->
    </div><!-- #main -->

</div><!-- #page -->


<section id="rcp_footer" role="contentinfo">
    <div id="rcp_footer_center" class="container">
                
            <div class="row">
<li id="nav_menu-3" class="widget widget_nav_menu">
<ul id="menu-footer-menu" class="menu">
<li>
<a href="http://www.radiocampusparis.org/contact/">Contact</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/podcast/">Podcasts <img class="iconepodcastfooter" src="http://www.radiocampusparis.org/wp-content/uploads/2015/01/icon_podcast_rcp_menu.png"></a>
</li>
<li>
<a href="http://www.radiocampusparis.org/presse/">PRESSE</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/partenaires/">PARTENAIRES</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/mentions-legales/">Mentions légales</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/ressources/">RESSOURCES</a>
</li>
</ul>
</li>
</div>

        <div class="row">
                        <section class="widget widget_info">
                <div class="info-widget">
                    <h3>What ?</h3>
                    <p>Radio CAMPUS PARIS est la radio associative et locale des étudiants et des jeunes franciliens. Pointue en musique et passionnée en paroles, elle s'intéresse à tout, à l'image des esprits curieux et indépendants.</p>
                </div>
                <div class="rcp-link">
                    <ul>
                        <li><a href="http://www.radiocampusparis.org/la-petite-histoire/">La petite histoire</a></li>
                        <li><a href="http://www.radiocampusparis.org/nous-rejoindre/">Nous rejoindre</a></li>
                        <li><a href="http://www.radiocampusparis.org/actu-de-lasso/">Actu de l'asso</a></li>
                        <li><a href="http://www.radiocampusparis.org/wp-admin/">Se connecter</a></li>
                    </ul>
                </div>
            </section>
                    </div>
        <div class="row">
            <section class="widget widget_info">
                <div class="info-widget">
                <div class="rcp-partenaires">
                    <ul>
                        <li>
                        <a href="http://www.radiocampusparis.org/partenaires">
                        <img src="/wp-content/themes/OneTouch2-child/img/theme_rcp/logospartenaires_footer.png">
                        </a>
                        </li>
                    </ul>
                </div>
                </div>
            </section>
        </div>
            </div>
    <div style="clear:both"></div>

</section><!-- #footer -->

<a href="#" id="linkTop" class="backtotop"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182079-6', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', table: '1' })
    })
	//]]>
</script> 	
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"1000","intent_interval":"100","intent_threshold":"7","scrollto_offset":"","responsive_breakpoint":"992","accessible":"on","retractor_display_strategy":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/mootools-core-1.4.5-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyM = {"nblaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"http:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"dc464f9f0c","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/easymedia.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jPages.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.lazy.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/foundation.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/reactor.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/animation.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/rem.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/main.js'></script>
</div>
</body>
</html>