<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]-->

<head>
        <script type="text/javascript">
            conducteur_url = 'https://www.radiocampusparis.org/wp-admin/admin-ajax.php';
        </script>
    
        
    <meta charset="utf-8"/>

    

    <!-- google chrome frame for ie -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	
	<!--[if IE]>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


        <link rel="icon" type="image/png" href="https://www.radiocampusparis.org/wp-content/uploads/2017/09/052385.jpg-c_215_290_x-f_jpg-q_x-xxyxx.jpg">
    <link rel="shortcut icon" href="https://www.radiocampusparis.org/wp-content/uploads/2017/09/052385.jpg-c_215_290_x-f_jpg-q_x-xxyxx.jpg">


<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Grand Format #38: Jean-Gabriel Périot // 09.04.2022 | Radio Campus Paris</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocampusparis.org/grand-format-38-jean-gabriel-periot-09-04-2022/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grand Format #38: Jean-Gabriel Périot // 09.04.2022 | Radio Campus Paris" />
<meta property="og:description" content="Grand Format reçoit le réalisateur Jean-Gabriel Périot, pour son film « Retour à Reims ». &nbsp; Présentation : Théo Lopez Chroniques : Josselin Esteve, Eloi Weber Réalisation : Benjamin Arnaud" />
<meta property="og:url" content="https://www.radiocampusparis.org/grand-format-38-jean-gabriel-periot-09-04-2022/" />
<meta property="og:site_name" content="Radio Campus Paris" />
<meta property="article:publisher" content="https://www.facebook.com/radiocampusparis" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="cinema" />
<meta property="article:tag" content="podcast" />
<meta property="article:section" content="Emissions" />
<meta property="article:published_time" content="2022-04-16T17:28:38+00:00" />
<meta property="og:image" content="https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims.jpg" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Grand Format reçoit le réalisateur Jean-Gabriel Périot, pour son film « Retour à Reims ». &nbsp; Présentation : Théo Lopez Chroniques : Josselin Esteve, Eloi Weber Réalisation : Benjamin Arnaud" />
<meta name="twitter:title" content="Grand Format #38: Jean-Gabriel Périot // 09.04.2022 | Radio Campus Paris" />
<meta name="twitter:site" content="@campusparis" />
<meta name="twitter:image" content="https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims.jpg" />
<meta name="twitter:creator" content="@campusparis" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiocampusparis.org/#website","url":"https://www.radiocampusparis.org/","name":"Radio Campus Paris","potentialAction":{"@type":"SearchAction","target":"https://www.radiocampusparis.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiocampusparis.org/grand-format-38-jean-gabriel-periot-09-04-2022/#primaryimage","url":"https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims.jpg","width":894,"height":608},{"@type":"WebPage","@id":"https://www.radiocampusparis.org/grand-format-38-jean-gabriel-periot-09-04-2022/#webpage","url":"https://www.radiocampusparis.org/grand-format-38-jean-gabriel-periot-09-04-2022/","inLanguage":"fr-FR","name":"Grand Format #38: Jean-Gabriel P\u00e9riot // 09.04.2022 | Radio Campus Paris","isPartOf":{"@id":"https://www.radiocampusparis.org/#website"},"primaryImageOfPage":{"@id":"https://www.radiocampusparis.org/grand-format-38-jean-gabriel-periot-09-04-2022/#primaryimage"},"datePublished":"2022-04-16T17:28:38+00:00","dateModified":"2022-04-16T17:28:38+00:00","author":{"@id":"https://www.radiocampusparis.org/#/schema/person/b88fadd901f01032b802b36a6d80d0a1"}},{"@type":["Person"],"@id":"https://www.radiocampusparis.org/#/schema/person/b88fadd901f01032b802b36a6d80d0a1","name":"Grand Format","image":{"@type":"ImageObject","@id":"https://www.radiocampusparis.org/#authorlogo","url":"https://secure.gravatar.com/avatar/9ead2fe9507889ffef4d81d57936b9b7?s=96&d=mm&r=g","caption":"Grand Format"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux" href="https://www.radiocampusparis.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux des commentaires" href="https://www.radiocampusparis.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Grand Format #38: Jean-Gabriel Périot // 09.04.2022 Flux des commentaires" href="https://www.radiocampusparis.org/grand-format-38-jean-gabriel-periot-09-04-2022/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-182079-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-182079-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocampusparis.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='google-fonts-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sched-style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/css/schedule.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-icons-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-perfect-scrollbar-css'  href='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-custom-css-css'  href='https://www.radiocampusparis.org/wp-admin/admin-ajax.php?action=sched_custom_css' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/inc/icons/css/icon-font-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicons-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/socicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/animate-custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiocampusparis.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-options-css'  href='https://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='magic-liquidizer-table-style-css'  href='https://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#85ffba;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 20px;
        }.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-sharetext {
    color: #85ffba;
}
.mashsb-container {
    padding-top:0px;
}
</style>
<link rel='stylesheet' id='menu-customizer-plugin-styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/menu-customizer/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='metro_builder_shortcodes-css'  href='https://www.radiocampusparis.org/wp-content/plugins/metro-visual-builder2/app/assets/css/mvb_shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_main-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_header-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_bootstrap.min-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-moon-css'  href='https://www.radiocampusparis.org/wp-content/uploads/onetouch_fonts/moon/moon.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.radiocampusparis.org/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-trans-black-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/skins/trans_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css'  href='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/custom/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='crum-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/reactor.css' type='text/css' media='all' />
<style id='crum-inline-css' type='text/css'>
#main-wrapper {background-repeat:repeat}#footer {background-repeat:repeat}
</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/responsive.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/color-mix/colormix-2.0.0.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable-horizontal-addon/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/js/schedule.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radiocampusparis.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.radiocampusparis.org\/grand-format-38-jean-gabriel-periot-09-04-2022\/","title":"Grand+Format+%2338%3A+Jean-Gabriel+P%C3%A9riot+%2F%2F+09.04.2022","image":"https:\/\/www.radiocampusparis.org\/wp-content\/uploads\/2022\/04\/RetourReims.jpg","desc":"Grand Format re\u00e7oit le r\u00e9alisateur Jean-Gabriel P\u00e9riot, pour son film \"Retour \u00e0 Reims\".\r\n\u00a0\r\nPr\u00e9sentation : Th\u00e9o Lopez\r\nChroniques : Josselin Esteve, Eloi Weber\r\nR\u00e9alisation : Benjamin Arnaud","hashtag":"campusparis","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b0cff8c63f","postid":"110919","servertime":"1650157541","ajaxurl":"https:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/menu-customizer/js/public.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/vendor/custom.modernizr.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.sharrre-1.3.4.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/responsiveslides.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/soundmanager2.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/bar-ui.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/mp3playerbutton.js'></script>
<link rel='https://api.w.org/' href='https://www.radiocampusparis.org/wp-json/' />
<link rel='shortlink' href='https://www.radiocampusparis.org/?p=110919' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampusparis.org%2Fgrand-format-38-jean-gabriel-periot-09-04-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocampusparis.org%2Fgrand-format-38-jean-gabriel-periot-09-04-2022%2F&#038;format=xml" />
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><style id="ubermenu-custom-generated-css">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</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.21" />

<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" />
<link rel="icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" type="image/gif"/>
<link rel="icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://www.radiocampusparis.org/wp-content/uploads/2018/12/logo-carre-cut.png" />

<!-- Easy Media Gallery PRO START (version 1.6.0.17)-->

 <!--[if lt IE 9]>
<script src="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->   

 <!--[if lt IE 9]>
<script src="https://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5shiv.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery PRO END  -->  
    
	</head>

<body class="post-template-default single single-post postid-110919 single-format-standard">
    <div id="rcp_img_journal"></div>
    <div id="rcp_content">
    
    <div id="main-wrapper" class="hfeed site">

                <div class="header-wrap">
            <header id="header" class="site-header fixed-panel" role="banner">

                             <div class="logo">
                    <a href="https://www.radiocampusparis.org/" title="Radio Campus Paris" rel="home">
                        <img data-interchange='[https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png, (default)], [https://www.radiocampusparis.org/wp-content/uploads/2014/09/header_logo.png, (retina)]' alt="" class="hideie">
                        <img src="https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png" alt="" class="ie">
                        <noscript><img src='https://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png' alt='Radio Campus Paris'></noscript>
                    </a>
                </div>
                <div id="menu"><div class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-trans-black ubermenu-loc-" data-ubermenu-target="ubermenu-main-62"><i class="fa fa-bars"></i>MENU</div><div id="ubermenu-main-62" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-62 ubermenu-responsive ubermenu-responsive-992 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-trans-black ubermenu-bar-align-center ubermenu-items-align-center ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-62" class="ubermenu-nav"><li id="menu-item-6221" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-6221 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/emissions/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Émissions</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6221 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top ubermenu-submenu-retractor-top-2" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li><li class="ubermenu-retractor ubermenu-retractor-desktop"><i class="fa fa-times"></i></li><li id="menu-item-22070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22070 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-22070 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-106946" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-106946 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/100-ans-de-cinema-et-des-poussieres/"><span class="ubermenu-target-title ubermenu-target-text">100 ans de cinéma…</span></a></li><li id="menu-item-22085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/emissions-speciales/"><span class="ubermenu-target-title ubermenu-target-text">Émissions spéciales</span></a></li><li id="menu-item-22577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/en-pleines-formes/"><span class="ubermenu-target-title ubermenu-target-text">En Pleines Formes</span></a></li><li id="menu-item-22088" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/exterieurnuit/"><span class="ubermenu-target-title ubermenu-target-text">Extérieur Nuit</span></a></li><li id="menu-item-88920" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88920 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/face-aux-murs/"><span class="ubermenu-target-title ubermenu-target-text">Face aux Murs</span></a></li><li id="menu-item-106245" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-106245 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/feu-dartifices/"><span class="ubermenu-target-title ubermenu-target-text">Feu d&rsquo;ARTifices</span></a></li><li id="menu-item-56365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/grand-format/"><span class="ubermenu-target-title ubermenu-target-text">Grand Format</span></a></li><li id="menu-item-107045" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107045 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/in-the-mood-for-films/"><span class="ubermenu-target-title ubermenu-target-text">In The Mood For Films</span></a></li><li id="menu-item-58024" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-58024 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-bouquinerie-jeunesse/"><span class="ubermenu-target-title ubermenu-target-text">La Bouquinerie Jeunesse</span></a></li><li id="menu-item-100059" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-100059 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-seance-du-dimanche/"><span class="ubermenu-target-title ubermenu-target-text">La Séance du Dimanche</span></a></li><li id="menu-item-106561" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-106561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-quatrieme-mur/"><span class="ubermenu-target-title ubermenu-target-text">Le Quatrième Mur</span></a></li><li id="menu-item-107044" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107044 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/murs-murs-de-la-ville/"><span class="ubermenu-target-title ubermenu-target-text">Murs Mûrs De La Ville</span></a></li><li id="menu-item-22100" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/pieces-detachees/"><span class="ubermenu-target-title ubermenu-target-text">Pièces détachées</span></a></li><li id="menu-item-75770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75770 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/scene-ouverte/"><span class="ubermenu-target-title ubermenu-target-text">Scène Ouverte</span></a></li><li id="menu-item-107048" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107048 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/une-heure-et-des-pixels/"><span class="ubermenu-target-title ubermenu-target-text">Une Heure et des Pixels</span></a></li></ul></li><li id="menu-item-22080" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22080 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Société</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22080 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-108113" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-108113 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/a-vous-la-goutte-dor/"><span class="ubermenu-target-title ubermenu-target-text">À Vous La Goutte D&rsquo;Or</span></a></li><li id="menu-item-108118" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-108118 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/au-feminin-le-singulier-lemporte/"><span class="ubermenu-target-title ubermenu-target-text">Au Féminin Le Singulier  L&rsquo;Emporte</span></a></li><li id="menu-item-22084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22084 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lamatinalede19h/"><span class="ubermenu-target-title ubermenu-target-text">La Matinale de 19h</span></a></li><li id="menu-item-22511" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22511 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/chablis-hebdo/"><span class="ubermenu-target-title ubermenu-target-text">Chablis Hebdo</span></a></li><li id="menu-item-108115" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-108115 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/handi-nous-tout/"><span class="ubermenu-target-title ubermenu-target-text">Handi Nous Tout</span></a></li><li id="menu-item-108139" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-108139 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/happy-hour-scientifique/"><span class="ubermenu-target-title ubermenu-target-text">Happy Hour Scientifique</span></a></li><li id="menu-item-107037" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107037 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lady-gaza-brise-les-tabous/"><span class="ubermenu-target-title ubermenu-target-text">Lady Gaza Brise Les Tabous</span></a></li><li id="menu-item-56548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-demi-heure/"><span class="ubermenu-target-title ubermenu-target-text">La Demi Heure</span></a></li><li id="menu-item-106003" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-106003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-realite/"><span class="ubermenu-target-title ubermenu-target-text">La Réalité</span></a></li><li id="menu-item-89716" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-89716 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/latome-de-savoir/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;Atome de Savoir</span></a></li><li id="menu-item-22095" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/loeilalecoute/"><span class="ubermenu-target-title ubermenu-target-text">L’œil à l’écoute</span></a></li><li id="menu-item-99000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-99000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-lobby/"><span class="ubermenu-target-title ubermenu-target-text">Le Lobby</span></a></li><li id="menu-item-74561" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-petits-cailloux/"><span class="ubermenu-target-title ubermenu-target-text">Les Petits Cailloux</span></a></li><li id="menu-item-22110" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22110 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-voix-du-crepuscule/"><span class="ubermenu-target-title ubermenu-target-text">Les Voix du Crépuscule</span></a></li><li id="menu-item-63429" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-63429 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/numerx/"><span class="ubermenu-target-title ubermenu-target-text">Numer’X</span></a></li><li id="menu-item-107034" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/parait-quelle-est-ronde/"><span class="ubermenu-target-title ubermenu-target-text">Paraît Qu&rsquo;Elle Est Ronde</span></a></li><li id="menu-item-40983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radio-parleur/"><span class="ubermenu-target-title ubermenu-target-text">Penser les luttes</span></a></li><li id="menu-item-23548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/recreationsonore/"><span class="ubermenu-target-title ubermenu-target-text">Récréation sonore</span></a></li><li id="menu-item-107035" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107035 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/repeter-tel-quel/"><span class="ubermenu-target-title ubermenu-target-text">Répéter Tel Quel</span></a></li><li id="menu-item-40845" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40845 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/thelma-et-louise/"><span class="ubermenu-target-title ubermenu-target-text">Thelma et Louise</span></a></li></ul></li><li id="menu-item-20117" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20117 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20117 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-20061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/amplitudes/"><span class="ubermenu-target-title ubermenu-target-text">Amplitudes</span></a></li><li id="menu-item-99256" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-99256 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/atonalite-cafe/"><span class="ubermenu-target-title ubermenu-target-text">Atonalité Café</span></a></li><li id="menu-item-20062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/bamsalute/"><span class="ubermenu-target-title ubermenu-target-text">Bam Salute</span></a></li><li id="menu-item-108119" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-108119 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/dj-declic/"><span class="ubermenu-target-title ubermenu-target-text">DJ Déclic</span></a></li><li id="menu-item-104078" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-104078 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/few-tips/"><span class="ubermenu-target-title ubermenu-target-text">Few Tips</span></a></li><li id="menu-item-103655" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-103655 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/finecuts/"><span class="ubermenu-target-title ubermenu-target-text">Fine Cuts</span></a></li><li id="menu-item-88454" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88454 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/flagrant-soul/"><span class="ubermenu-target-title ubermenu-target-text">Flagrant Soul</span></a></li><li id="menu-item-107046" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107046 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/fraiche-liste-lemission/"><span class="ubermenu-target-title ubermenu-target-text">Fraîche Liste, l&rsquo;émission</span></a></li><li id="menu-item-108140" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-108140 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/emission/frictions/"><span class="ubermenu-target-title ubermenu-target-text">Frictions</span></a></li><li id="menu-item-74193" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74193 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hemisphere-sound/"><span class="ubermenu-target-title ubermenu-target-text">Hemisphere Sound</span></a></li><li id="menu-item-101989" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-101989 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/independenza/"><span class="ubermenu-target-title ubermenu-target-text">Independenza</span></a></li><li id="menu-item-88446" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-bringue/"><span class="ubermenu-target-title ubermenu-target-text">La Bringue</span></a></li><li id="menu-item-104635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-104635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-ligue-des-albums-incompris/"><span class="ubermenu-target-title ubermenu-target-text">La ligue des albums incompris</span></a></li><li id="menu-item-107043" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107043 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-potion-radio-show/"><span class="ubermenu-target-title ubermenu-target-text">La Potion Radio Show</span></a></li><li id="menu-item-20092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lasouterraine/"><span class="ubermenu-target-title ubermenu-target-text">La Souterraine</span></a></li><li id="menu-item-42371" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42371 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mappemonde/"><span class="ubermenu-target-title ubermenu-target-text">Mappemonde</span></a></li><li id="menu-item-75020" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-75020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mood/"><span class="ubermenu-target-title ubermenu-target-text">Mood Tape</span></a></li><li id="menu-item-22052" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tropical-club/"><span class="ubermenu-target-title ubermenu-target-text">Naufrage à Waikiki</span></a></li><li id="menu-item-92800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-92800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/novorama/"><span class="ubermenu-target-title ubermenu-target-text">Novorama</span></a></li><li id="menu-item-72931" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-72931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/planisphere/"><span class="ubermenu-target-title ubermenu-target-text">Planisphère</span></a></li><li id="menu-item-20129" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20129 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/proximaestacion/"><span class="ubermenu-target-title ubermenu-target-text">Próxima estación</span></a></li><li id="menu-item-107042" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107042 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/rien-a-voir-avec-du-jazz/"><span class="ubermenu-target-title ubermenu-target-text">Rien À Voir Avec Du Jazz</span></a></li><li id="menu-item-107041" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107041 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/route-nationale-au-loin/"><span class="ubermenu-target-title ubermenu-target-text">Route Nationale Au Loin</span></a></li><li id="menu-item-107038" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107038 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tarab-en-partage/"><span class="ubermenu-target-title ubermenu-target-text">Tarab En Partage</span></a></li><li id="menu-item-20137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/toutfoutreonair/"><span class="ubermenu-target-title ubermenu-target-text">Tout Foutre On Air</span></a></li><li id="menu-item-40575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40575 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/vrai-rap-francais/"><span class="ubermenu-target-title ubermenu-target-text">Vrai Rap Francais</span></a></li><li id="menu-item-107039" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107039 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/whole-lotta-rock/"><span class="ubermenu-target-title ubermenu-target-text">Whole Lotta Rock</span></a></li></ul></li><li id="menu-item-44680" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-44680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Mixes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44680 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-88449" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/dernier-metro/"><span class="ubermenu-target-title ubermenu-target-text">Dernier Métro</span></a></li><li id="menu-item-77236" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-77236 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lundi-cest-zinzinerie/"><span class="ubermenu-target-title ubermenu-target-text">Vendredi c&rsquo;est Zinzinerie</span></a></li><li id="menu-item-88714" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88714 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mythologies/"><span class="ubermenu-target-title ubermenu-target-text">Mythologies</span></a></li><li id="menu-item-106326" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-106326 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/star-club/"><span class="ubermenu-target-title ubermenu-target-text">Star Club</span></a></li></ul></li><li id="menu-item-20119" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20119 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Formats Courts</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20119 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-107026" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107026 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/athletes/"><span class="ubermenu-target-title ubermenu-target-text">Athlètes</span></a></li><li id="menu-item-100780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-100780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/fiction/"><span class="ubermenu-target-title ubermenu-target-text">Fiction</span></a></li><li id="menu-item-107027" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107027 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-note-antique/"><span class="ubermenu-target-title ubermenu-target-text">La Note Antique</span></a></li><li id="menu-item-107028" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-releve/"><span class="ubermenu-target-title ubermenu-target-text">La Relève</span></a></li><li id="menu-item-108114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-108114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/a-vous-la-goutte-dor/"><span class="ubermenu-target-title ubermenu-target-text">À Vous La Goutte D&rsquo;Or</span></a></li><li id="menu-item-107029" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/latutureapapa/"><span class="ubermenu-target-title ubermenu-target-text">La tuture à papa</span></a></li><li id="menu-item-40840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mercredi/"><span class="ubermenu-target-title ubermenu-target-text">Mercredi</span></a></li><li id="menu-item-59238" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59238 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/remues-memoires/"><span class="ubermenu-target-title ubermenu-target-text">Remue-Mémoires</span></a></li><li id="menu-item-107033" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107033 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/starting-block/"><span class="ubermenu-target-title ubermenu-target-text">Starting Block</span></a></li><li id="menu-item-107030" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107030 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/tuesday-sample/"><span class="ubermenu-target-title ubermenu-target-text">Tuesday Sample</span></a></li><li id="menu-item-107031" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107031 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/voix-enchantees/"><span class="ubermenu-target-title ubermenu-target-text">Voix Enchantées</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li></ul></li><li id="menu-item-90871" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-90871 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/programme/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">GRILLE</span></a></li><li id="menu-item-46062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46062 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/mediation/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Médiation</span></a></li><li id="menu-item-89718" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-89718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/musique/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></a></li><li id="menu-item-22064" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22064 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/actualite-etudiante/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Actu étudiante</span></a></li><li id="menu-item-106949" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-106949 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Archives</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-106949 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top ubermenu-submenu-retractor-top-2" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li><li class="ubermenu-retractor ubermenu-retractor-desktop"><i class="fa fa-times"></i></li><li id="menu-item-106955" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-106955 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Mini-magazines</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-106955 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-88450" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88450 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/culture-de-genre/"><span class="ubermenu-target-title ubermenu-target-text">Culture de Genre</span></a></li><li id="menu-item-107032" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-107032 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-serie/"><span class="ubermenu-target-title ubermenu-target-text">La Série</span></a></li><li id="menu-item-88435" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88435 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/the-failcast/"><span class="ubermenu-target-title ubermenu-target-text">The Failcast</span></a></li></ul></li><li id="menu-item-106956" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-106956 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Formats courts</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-106956 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-57545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-57545 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/alimentaire-cher-watson/"><span class="ubermenu-target-title ubermenu-target-text">Alimentaire Mon Cher Watson</span></a></li><li id="menu-item-88453" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88453 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/one-am/"><span class="ubermenu-target-title ubermenu-target-text">One AM</span></a></li><li id="menu-item-88444" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88444 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/apres-les-etudes/"><span class="ubermenu-target-title ubermenu-target-text">Après les Etudes</span></a></li><li id="menu-item-102169" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-102169 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/cetait-pas-mieux-avant/"><span class="ubermenu-target-title ubermenu-target-text">C&rsquo;était Pas Mieux Avant</span></a></li><li id="menu-item-88448" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88448 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/du-cote-des-autrices/"><span class="ubermenu-target-title ubermenu-target-text">Du côté des autrices</span></a></li><li id="menu-item-62061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-62061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/et-pourtant-elles-tournent/"><span class="ubermenu-target-title ubermenu-target-text">Et Pourtant Elles Tournent</span></a></li><li id="menu-item-72932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-72932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/hit-sale/"><span class="ubermenu-target-title ubermenu-target-text">Hit Sale</span></a></li><li id="menu-item-88447" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88447 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/jai-vu/"><span class="ubermenu-target-title ubermenu-target-text">J&rsquo;ai Vu</span></a></li><li id="menu-item-20085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/jazzandco/"><span class="ubermenu-target-title ubermenu-target-text">Jazz And Co</span></a></li><li id="menu-item-56144" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/je-zappe-et-je-matte/"><span class="ubermenu-target-title ubermenu-target-text">Je zappe et je mate</span></a></li><li id="menu-item-74507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-74507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/loulou-lit-des-histoires/"><span class="ubermenu-target-title ubermenu-target-text">Loulou lit des Histoires</span></a></li><li id="menu-item-59218" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/retrozone/"><span class="ubermenu-target-title ubermenu-target-text">RétroZone</span></a></li></ul></li><li id="menu-item-106957" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-106957 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Société</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-106957 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-108117" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-108117 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/au-feminin-le-singulier-lemporte/"><span class="ubermenu-target-title ubermenu-target-text">Au Féminin Le Singulier  L&rsquo;Emporte</span></a></li><li id="menu-item-73499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-snob-dun-autre/"><span class="ubermenu-target-title ubermenu-target-text">Le Snob d&rsquo;un Autre</span></a></li><li id="menu-item-88445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88445 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/le-temps-dun-plongeon/"><span class="ubermenu-target-title ubermenu-target-text">Le Temps d&rsquo;un Plongeon</span></a></li><li id="menu-item-88442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/lheureux-processus/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;heureux processus</span></a></li><li id="menu-item-105602" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-105602 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/la-f-a-cul/"><span class="ubermenu-target-title ubermenu-target-text">La F.A.Cul</span></a></li><li id="menu-item-73388" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-73388 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/euroscope/"><span class="ubermenu-target-title ubermenu-target-text">Euroscope</span></a></li><li id="menu-item-59172" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-59172 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/en-futur-simone/"><span class="ubermenu-target-title ubermenu-target-text">En Futur Simone</span></a></li></ul></li><li id="menu-item-106954" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-106954 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-106954 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-22091" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22091 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/labouquinerie/"><span class="ubermenu-target-title ubermenu-target-text">La Nouvelle Bouquinerie</span></a></li></ul></li><li id="menu-item-106951" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-106951 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-106951 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-44682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/radial/"><span class="ubermenu-target-title ubermenu-target-text">Radial</span></a></li><li id="menu-item-20063" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20063 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/brtzradioshow/"><span class="ubermenu-target-title ubermenu-target-text">BRTZ Radio Show</span></a></li><li id="menu-item-42590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42590 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/campus-monde/"><span class="ubermenu-target-title ubermenu-target-text">Campus Monde</span></a></li><li id="menu-item-20071" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/etheretcrac/"><span class="ubermenu-target-title ubermenu-target-text">Ether, et crac !</span></a></li><li id="menu-item-88887" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-88887 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/from-disco-to-techno/"><span class="ubermenu-target-title ubermenu-target-text">From Disco to Techno</span></a></li><li id="menu-item-42123" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/histoires-de/"><span class="ubermenu-target-title ubermenu-target-text">Histoires De</span></a></li><li id="menu-item-93410" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-93410 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.radiocampusparis.org/les-fonds-de-tiroir/"><span class="ubermenu-target-title ubermenu-target-text">Les Fonds de Tiroir</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li></ul></li></ul></div></div>
                <div class="rpc_player">
        <div class="header-podcast">
            <div class="live-content">
                <p data="https://www.radiocampusparis.org/player">Écouter le direct</p>
            </div>
            <div id="jp_container" class="jp-audio">
                <div class="jp-type-single">
                    <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                            <li><a href="javascript:;" class="jp-play" tabindex="1"><span data="https://www.radiocampusparis.org/player" class="jp-play-content open_podcast" ></span></a></li>
                        </ul></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                <div class="clear-both"></div>
            </header>
            <!-- #header -->
        </div>

        <div id="content-ajax">

                
                    <div id="main-article" class="wrapper container">
        	<div id="primary" class="site-content">

	


	<div id="rcp_widget" class="emission-post-widget">
                                <ul>
                    
		<li id="facebook-widget-22" class="widget widget_facebook-widget"><h2 class="widgettitle">Facebook widget</h2>

		<div class="fb-page"
		     data-href="https://www.facebook.com/grand.format.radio"
		     data-width="300"
		     data-height=""
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-hide-cover="false"
		     data-show-facepile="true"
		     data-show-posts="false">
			
		</div>

		<div id="fb-root"></div>
		<script>(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>

		</li>

        <li class="rcp_social_network" id="rcp_social_network">

            <div class="rcp_social_network">

                <div class="social_network">



                    
                        <span>Plus de Grand Format</span>

                    
                    <div class='clear-both'></div>



                   
                       <a target="_blank" href="https://www.facebook.com/grand.format.radio" ><span class="social_icone icone_facebook"><i class="fa fa-facebook"></i></span></a>

                   


                   


                   


                   
                <div class='clear-both'></div>

                </div>

                
                <div class="rcp_contact_me">

                    <span>Contacter l'émission</span><a href="mailto:grandformat@radiocampusparis.org" title="grandformat@radiocampusparis.org" target="_top"><span class="social_icone icone_mailto"><i class="fa fa-envelope"></i></span></a>

                </div>

                
                <div class='clear-both'></div>

                
                <div class='feed_back'>

                    <span>S'abonner au podcast</span><a target="_blank" href="https://www.radiocampusparis.org/feed/" ><span class="social_icone icone_podcast"></span></a>

                </div>

                


            <div class="clear-both"></div>

        </div></li>

                                            </ul>
                            </div>




    	
        <div id="content" role="main" class="content-category">

            <div class="row rcp-single-article">

            <div class="blog-section sidebar-both"><section id="main-content" class="large-6 small-12 columns">
                
					
                    
					    <article id="post-110919" class="post-110919 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-emissions tag-actualite-2 tag-cinema tag-podcast emission-category-grand-format emission-category-grand-format-pipe-au-bec single">

        <div class="article_title_cat"><h3><a href="https://www.radiocampusparis.org/emission/grand-format">Grand Format</a></h3><a href="https://www.radiocampusparis.org/category/culture/">Culture</a><a href="https://www.radiocampusparis.org/category/emissions/">Emissions</a><div class="clear-both"></div></div>
        <div class="entry-body">

            <header class="entry-header">
                
	<div class="entry-meta"><time class="entry-date styled" datetime="2022-04-16T18:28:38+01:00" pubdate><span class="day"> 16</span><span class="mounth">Avr</span><span class="year">2022</span></time> <div class="clear-both"></div></div>		<h1 class="entry-title">Grand Format #38: Jean-Gabriel Périot // 09.04.2022</h1>
		
			<div class="entry-thumbnail">
				</div>
	               <div class="partage_article"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiocampusparis.org%2Fgrand-format-38-jean-gabriel-periot-09-04-2022%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Grand%20Format%20%2338%3A%20Jean-Gabriel%20P%C3%A9riot%20%2F%2F%2009.04.2022&url=https://www.radiocampusparis.org/?p=110919&via=campusparis" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2--></div>
            </header><!-- .entry-header -->

                        <div class="entry-content site-content-single-article">
                                <div class="post-emission-description">
                
                
                
                <div class="sm2-bar-ui full-width">
                    <div class="bd sm2-main-controls">

                        <div class="sm2-inline-texture"></div>
                        <div class="sm2-inline-gradient"></div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                            <a href="#play" class="sm2-inline-button play-pause">Play / pause</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-inline-status">
                            <div class="sm2-playlist">
                                <div class="sm2-playlist-target">
                                    <noscript><p>JavaScript is required.</p></noscript>
                                </div>
                            </div>

                            <div class="sm2-progress">
                                <div class="sm2-row">
                                    <div class="sm2-inline-time">0:00</div>
                                    <div class="sm2-progress-bd">
                                        <div class="sm2-progress-track">
                                            <div class="sm2-progress-bar"></div>
                                            <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
                                        </div>
                                    </div>
                                    <div class="sm2-inline-duration">0:00</div>
                                </div>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element sm2-volume">
                            <div class="sm2-button-bd">
                                <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
                                <a href="#volume" class="sm2-inline-button sm2-volume-control">volume</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                                <a href="#prev" title="Précédent" class="sm2-inline-button previous">&lt; previous</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div class="sm2-button-bd">
                                <a href="#next" title="Suivant" class="sm2-inline-button next">&gt; next</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element sm2-menu">
                            <div class="sm2-button-bd">
                                <a title="Playlist" href="#menu" class="sm2-inline-button soundmenu">menu</a>
                            </div>
                        </div>

                        <div class="sm2-inline-element sm2-button-element">
                            <div>
                                <a title="Partager le podcast" href="#embed" class="embed">&lt;&#47;&gt;</a>
                            </div>
                        </div>

                    </div>

                    <div class="bd sm2-playlist-drawer sm2-element">

                        <div class="sm2-inline-texture">
                            <div class="sm2-box-shadow"></div>
                        </div>
                        <!-- playlist content is mirrored here -->

                        <div class="sm2-playlist-wrapper">
                            <ul class="sm2-playlist-bd">

                                
                                    <li><a href="https://www.radiocampusparis.org/podcasts/grand-format/GF-S5E8.mp3">
                                                                                <b>Grand Format #38: Jean-Gabriel Périot // 09.04.2022</b>
                                                                            </a></li>

                                                            </ul>
                        </div>

                        <div class="sm2-extra-controls">
                            <div class="bd">
                                <div class="sm2-inline-element sm2-button-element">
                                    <a href="#prev" title="Previous" class="sm2-inline-button previous">&lt; previous</a>
                                </div>

                                <div class="sm2-inline-element sm2-button-element">
                                    <a href="#next" title="Next" class="sm2-inline-button next">&gt; next</a>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>
                                <p class="embed_box" style="display:none">
                    <input type="text" readonly="true" style="width: 70%;" onfocus="javascript: this.select();" onclick="javascript: this.select();" value="&lt;iframe width=&quot;500&quot; height=&quot;50&quot; src=&quot;https://www.radiocampusparis.org/player-soundmanager/?postid=110919&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;">
                </p>
                <script>
                jQuery('.embed').click(function() {
                    jQuery('.embed_box').toggle();
                });
                </script>
                
                <p><a href="https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims.jpg"><img class="alignnone size-full wp-image-110922" src="https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims.jpg" alt="" width="894" height="608" srcset="https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims.jpg 894w, https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims-300x204.jpg 300w, https://www.radiocampusparis.org/wp-content/uploads/2022/04/RetourReims-768x522.jpg 768w" sizes="(max-width: 894px) 100vw, 894px" /></a></p>
<p>Grand Format reçoit le réalisateur Jean-Gabriel Périot, pour son film « Retour à Reims ».</p>
<p>&nbsp;</p>
<p>Présentation : Théo Lopez</p>
<p>Chroniques : Josselin Esteve, Eloi Weber</p>
<p>Réalisation : Benjamin Arnaud</p>
                <div class="clear-both"></div>
                </div>
                <div class="next_previous_article">
                    <div class="previous"><a href="https://www.radiocampusparis.org/voix-enchantees-episode-8-nelly-05-04-22/" rel="prev">< article précédent</a></div>
                    <div class="next"></div>
                </div>

                
            </div><!-- .entry-content -->
            	                        <footer class="entry-footer">
                            </footer><!-- .entry-footer -->
        </div><!-- .entry-body -->
    </article><!-- #post -->

                    
                
             </section>			        <div id="left-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar --> 
        
        
    
     </div>			        <div id="right-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar-2 -->
        
            
    </div>         	</div>
	</div>

	<!-- rcp widget

-->
      <!--   </div>
	</div> -->
	<!-- #content -->

        
	</div><!-- #primary -->

        <!-- <script>
        (function ($) {
            if(typeof $lastScript != 'undefined') {
                $lastScript.done(function(script, textStatus) {
                    initPlayer();
                });
            } else {
                $(document).ready(function () {
                    initPlayer();
                });
            }

            function initPlayer() {
                $('.rcp-podcast').each(function() {
                    var stream_path = $(this).data('stream');
                    var id = $(this).data('id');
                    var selector = "#jquery_jplayer_" + id;

                    var stream_local = {
                        rcp_title: "Radio Campus",
                        mp3: stream_path
                    }
                    $(selector).jPlayer({
                        ready: function (event) {
                            $(this).jPlayer("setMedia", stream_local);
                        },
                        play: function() { // To avoid multiple jPlayers playing together.
                            $(this).jPlayer("pauseOthers");
                        },
                        swfPath: "../js",
                        supplied: "mp3",
                        wmode: "window",
                        cssSelectorAncestor: '#jp_container_' + id,
                        smoothPlayBar: true,
                        keyEnabled: true,
                        remainingDuration: true,
                        toggleDuration: true
                    });
                });
            }
        })(jQuery);
        </script> -->



	        <div class="clear-both"></div>
        </div><!-- #content-ajax -->
    </div><!-- #main -->

</div><!-- #page -->


<section id="rcp_footer" role="contentinfo">
    <div id="rcp_footer_center" class="container">
                
            <div class="row">
<li id="nav_menu-3" class="widget widget_nav_menu">
<ul id="menu-footer-menu" class="menu">
<li>
<a href="https://www.radiocampusparis.org/contact/">Contact</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/podcast/">Podcasts <img class="iconepodcastfooter" src="https://www.radiocampusparis.org/wp-content/uploads/2015/01/icon_podcast_rcp_menu.png"></a>
</li>
<li>
<a href="https://www.radiocampusparis.org/presse/">PRESSE</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/partenaires/">PARTENAIRES</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/mentions-legales/">Mentions légales</a>
</li>
<li>
<a href="https://www.radiocampusparis.org/ressources/">RESSOURCES</a>
</li>
</ul>
</li>
</div>

        <div class="row">
                        <section class="widget widget_info">
                <div class="info-widget">
                    <h3>What ?</h3>
                    <p>Radio Campus Paris est la radio associative et locale des étudiants et des jeunes franciliens. Pointue en musique et passionnée en paroles, elle s'intéresse à tout, à l'image des esprits curieux et indépendants.</p>
                </div>
                <div class="rcp-link">
                    <ul>
                        <li><a href="https://www.radiocampusparis.org/la-petite-histoire/">La petite histoire</a></li>
                        <li><a href="https://www.radiocampusparis.org/nous-rejoindre/">Nous rejoindre</a></li>
                        <li><a href="https://www.radiocampusparis.org/actu-de-lasso/">Actu de l'asso</a></li>
                        <li><a href="https://www.radiocampusparis.org/wp-admin/">Se connecter</a></li>
                    </ul>
                </div>
            </section>
                    </div>
        <div class="row">
            <section class="widget widget_info">
                <div class="info-widget">
                <div class="rcp-partenaires">
                    <ul>
                        <li>
                        <a href="https://www.radiocampusparis.org/partenaires">
                        <img src="/wp-content/themes/OneTouch2-child/img/theme_rcp/logospartenaires_footer.png">
                        </a>
                        </li>
                    </ul>
                </div>
                </div>
            </section>
        </div>
            </div>
    <div style="clear:both"></div>

</section><!-- #footer -->

<a href="#" id="linkTop" class="backtotop"></a>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182079-6', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">jQuery(document).ready(function(){

});</script>

<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', headerSelector: 'thead td, thead th, tr th', bodyRowSelector: 'tbody tr, tr', table: '1' })
    })
	//]]>
</script> 	
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"1000","intent_interval":"100","intent_threshold":"7","scrollto_offset":"","responsive_breakpoint":"992","accessible":"on","retractor_display_strategy":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/foundation.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/reactor.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/animation.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/isotope.min.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/rem.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Cette adresse n'est pas valide","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.radiocampusparis.org/wp-includes/js/wp-embed.min.js'></script>
</div>
</body>
</html>
