
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

<head>
        <script type="text/javascript">
            conducteur_url = 'http://www.radiocampusparis.org/wp-admin/admin-ajax.php';
        </script>
    
        
    <meta charset="utf-8"/>

    

    <!-- google chrome frame for ie -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	
	<!--[if IE]>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320"><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


        <link rel="icon" type="image/png" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">


<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17 | Radio Campus Paris</title>
<link rel="canonical" href="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/" />
<link rel="publisher" href="https://plus.google.com/102290798697594976517/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17 | Radio Campus Paris" />
<meta property="og:description" content="Vendredi 25, Samedi 26 et dimanche 27 août, Radio Campus Paris amène son studio à Rock en Seine pour trois émissions en public. A l’initiative du RIF, (Confédération des réseaux départementaux de lieux de musiques actuelles / amplifiées en Ile-de-France.) ces émissions auront lieu en&hellip;  Read More&raquo;" />
<meta property="og:url" content="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/" />
<meta property="og:site_name" content="Radio Campus Paris" />
<meta property="article:publisher" content="https://www.facebook.com/radiocampusparis" />
<meta property="article:author" content="https://www.facebook.com/radiocampusparis" />
<meta property="article:tag" content="rock en seine" />
<meta property="article:section" content="Musique" />
<meta property="article:published_time" content="2017-08-25T13:55:02+00:00" />
<meta property="og:image" content="http://www.radiocampusparis.org/wp-content/uploads/2017/08/VISUEL-RES-2.jpg" />
<meta property="og:image:width" content="851" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vous aimerez aussi Voir toutes les &eacute;missions Enchantées La Bouquinerie Elle enfile des perles // ancienne émission Les coudes sur la table" />
<meta name="twitter:title" content="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17 | Radio Campus Paris" />
<meta name="twitter:site" content="@campusparis" />
<meta name="twitter:image" content="http://www.radiocampusparis.org/wp-content/uploads/2017/08/VISUEL-RES-2.jpg" />
<meta name="twitter:creator" content="@campusparis" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux" href="http://www.radiocampusparis.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Flux des commentaires" href="http://www.radiocampusparis.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Campus Paris &raquo; Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17 Flux des commentaires" href="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocampusparis.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="alternate stylesheet" title="Dark" type="text/css" media="screen,projection" href="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Dark.css" />
<link rel="alternate stylesheet" title="Light" type="text/css" media="screen,projection" href="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Light.css" />
<link rel="alternate stylesheet" title="Transparent" type="text/css" media="screen,projection" href="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/mediabox/Transparent.css" />
<link rel='stylesheet' id='google-fonts-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sched-style-css'  href='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/css/schedule.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-icons-css'  href='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sched-custom-css-css'  href='http://www.radiocampusparis.org/wp-admin/admin-ajax.php?action=sched_custom_css' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-style-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/inc/icons/css/icon-font-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicons-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/socicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/animate-custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-plugin-options-css'  href='http://www.radiocampusparis.org/wp-content/plugins/crumina-page-slider/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='magic-liquidizer-table-style-css'  href='http://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#85ffba;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 20px;
        }.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-sharetext {
    color: #85ffba;
}
.mashsb-container {
    padding-top:0px;
}
</style>
<link rel='stylesheet' id='menu-customizer-plugin-styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/menu-customizer/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='metro_builder_shortcodes-css'  href='http://www.radiocampusparis.org/wp-content/plugins/metro-visual-builder2/app/assets/css/mvb_shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_main-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_header-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcp_bootstrap.min-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-moon-css'  href='http://www.radiocampusparis.org/wp-content/uploads/onetouch_fonts/moon/moon.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://www.radiocampusparis.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.radiocampusparis.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-trans-black-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/pro/assets/css/skins/trans_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css'  href='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/custom/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='crum-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/reactor.css' type='text/css' media='all' />
<style id='crum-inline-css' type='text/css'>
#main-wrapper {background-repeat:repeat}#footer {background-repeat:repeat}
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/responsive.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_paganimate-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_filter_style-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/styles/filter/default-filter.css' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_mediaelementplayer_skin-css'  href='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelementplayer-skin-yellow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/packages/color-mix/colormix-2.0.0.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/rdv-timetable/js/schedule.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.radiocampusparis.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyFront = {"nblaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"http:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"9a1bd04944","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/frontend.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/imageloader/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.radiocampusparis.org\/radio-campus-paris-a-rock-seine-rif-27-08-17\/","title":"Radio+Campus+Paris+%C3%A0+Rock+en+Seine+avec+le+RIF+%2F%2F+27.08.17","image":"http:\/\/www.radiocampusparis.org\/wp-content\/uploads\/2017\/08\/VISUEL-RES-2.jpg","desc":"Vendredi 25, Samedi 26 et dimanche 27 ao\u00fbt, Radio Campus Paris am\u00e8ne son studio \u00e0 Rock en Seine pour trois \u00e9missions en public. A l\u2019initiative du RIF, (Conf\u00e9d\u00e9ration des r\u00e9seaux d\u00e9partementaux de lieux de musiques \u2026","hashtag":"campusparis","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/menu-customizer/js/public.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/vendor/custom.modernizr.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.sharrre-1.3.4.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/responsiveslides.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/soundmanager2.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/bar-ui.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/mp3playerbutton.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.radiocampusparis.org/wp-json/' />
<link rel='shortlink' href='http://www.radiocampusparis.org/?p=56933' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiocampusparis.org%2Fradio-campus-paris-a-rock-seine-rif-27-08-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocampusparis.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiocampusparis.org%2Fradio-campus-paris-a-rock-seine-rif-27-08-17%2F&#038;format=xml" />

<!-- Easy Media Gallery PRO START (version 1.6.0.3)-->

<style>
.view {margin-bottom:6px; margin-right:3px; margin-left:3px;}.da-thumbs article.da-animate p, p.da-animatenh, .emgtitle, .bx-caption span {color:#C7C7C7 !important;}span.link_post, span.zoom, span.zooma {background-color:#474747;}.da-thumbs article.da-animate {cursor: pointer;}#slider1_container, #slider2_container, .view,.view img,.da-thumbs,.da-thumbs article.da-animate {border-radius:2px;}.emgfotorama, .view, #slider1_container, #slider2_container {border: 0px solid rgba(255,255,255,1);}.emgfotorama, .bx-viewport, #slider1_container, #slider2_container, .view {-webkit-box-shadow: 1px 1px 3px #4A4A4A; -moz-box-shadow: 1px 1px 3px #4A4A4A; box-shadow: 1px 1px 3px #4A4A4A;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background: url(http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/patterns/no_pattern) !important; background-repeat: repeat;}#mbOverlay, .emg_overlay, .fbx-modal, #cboxOverlay, #lightboxOverlay, .fancybox-overlay, .fancybox-overlay-fixed, #fancybox-overlay, .pp_overlay, #TB_overlay {background-color:#F7F0D7 !important;}.fullwidth #expand {background:#2187e7 !important; box-shadow:0px 0px 6px 1px rgba(33,135,231,0.2);-moz-animation:fullexpand 7s ease-out;-webkit-animation:fullexpand 7s ease-out;}.bx-caption, .emgtitle, p.emgfittext { background: rgba(0,0,0,0.5) !important;}.bx-caption, .emgtitle, p.da-animatenh, .da-thumbs article.da-animate p{margin-top: 0px !important; top:0px;}.lb-closeContainer{bottom: 10px;}#emgoptions .portfolio-tabs a:hover, #emgoptions a.selected {color: rgb(0,0,0) !important;}#emgoptions a.selected {border-top: 3px solid rgb(0,0,0) !important;}#filters { list-style-type: none !important;}.emgmask, .emgview, .da-thumbs article{position: absolute; background: rgba(0,0,0,0.4); background-repeat:repeat; width: 100%; height: 100%;}#mbPrevLink {background: url("http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/prev.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;left: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}#mbNextLink {background: url("http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/next.png") no-repeat scroll 0% 0% transparent !important;width: 40px !important;height: 80px !important;position: absolute !important;right: 15px !important;z-index:100000;opacity: 0.7;outline: none !important;margin-top:-100px !important;}span.zoom{background-image:url(http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/magnify/Icon-0.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{background:url(http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/css/images/badges/Blue.png); background-repeat:no-repeat; background-position:center;}span.emg-badges{right:1px; top:1px;}</style>   

 <!--[if lt IE 9]>
<script src="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->   

 <!--[if lt IE 9]>
<script src="http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/func/html5shiv.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery PRO END  -->  
    
	<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><style id="ubermenu-custom-generated-css">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</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.21" />

</head>

<body class="post-template-default single single-post postid-56933 single-format-standard do-etfw">
    <div id="rcp_img_journal"></div>
    <div id="rcp_content">
    
    <div id="main-wrapper" class="hfeed site">

                <div class="header-wrap">
            <header id="header" class="site-header fixed-panel" role="banner">

                             <div class="logo">
                    <a href="http://www.radiocampusparis.org/" title="Radio Campus Paris" rel="home">
                        <img data-interchange='[http://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png, (default)], [http://www.radiocampusparis.org/wp-content/uploads/2014/09/header_logo.png, (retina)]' alt="" class="hideie">
                        <img src="http://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png" alt="" class="ie">
                        <noscript><img src='http://www.radiocampusparis.org/wp-content/uploads/2014/09/1-pagedaccueil-rcp_021.png' alt='Radio Campus Paris'></noscript>
                    </a>
                </div>
                <div id="menu"><div class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-trans-black ubermenu-loc-" data-ubermenu-target="ubermenu-main-62"><i class="fa fa-bars"></i>MENU</div><div id="ubermenu-main-62" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-62 ubermenu-responsive ubermenu-responsive-992 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-trans-black ubermenu-bar-align-center ubermenu-items-align-center ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-62" class="ubermenu-nav"><li id="menu-item-6221" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-6221 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/emissions/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Émissions</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6221 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top ubermenu-submenu-retractor-top-2" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li><li class="ubermenu-retractor ubermenu-retractor-desktop"><i class="fa fa-times"></i></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20149 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20149"><ul class="ubermenu-submenu ubermenu-submenu-id-20149 ubermenu-submenu-type-stack" ><li id="menu-item-20117" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20117 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20117 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-20061" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/amplitudes/"><span class="ubermenu-target-title ubermenu-target-text">Amplitudes</span></a></li><li id="menu-item-20062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/bamsalute/"><span class="ubermenu-target-title ubermenu-target-text">Bam Salute</span></a></li><li id="menu-item-20063" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20063 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/brtzradioshow/"><span class="ubermenu-target-title ubermenu-target-text">BRTZ Radio Show</span></a></li><li id="menu-item-41807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/defraiche-liste/"><span class="ubermenu-target-title ubermenu-target-text">Defraiche Liste</span></a></li><li id="menu-item-56477" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56477 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/echos/"><span class="ubermenu-target-title ubermenu-target-text">Echos</span></a></li><li id="menu-item-56478" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/ecran-musical/"><span class="ubermenu-target-title ubermenu-target-text">Ecran Musical</span></a></li><li id="menu-item-32338" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-32338 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/early-to-now/"><span class="ubermenu-target-title ubermenu-target-text">Early to Now</span></a></li><li id="menu-item-20071" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20071 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/etheretcrac/"><span class="ubermenu-target-title ubermenu-target-text">Ether, et crac !</span></a></li><li id="menu-item-20074" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20074 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/finecuts/"><span class="ubermenu-target-title ubermenu-target-text">Fine Cuts</span></a></li><li id="menu-item-40626" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40626 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/groove-blaster-show/"><span class="ubermenu-target-title ubermenu-target-text">GROOVE BLASTER SHOW</span></a></li><li id="menu-item-20085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/jazzandco/"><span class="ubermenu-target-title ubermenu-target-text">Jazz &#038; Co</span></a></li><li id="menu-item-44551" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/johnkool-records/"><span class="ubermenu-target-title ubermenu-target-text">Johnkôôl Records</span></a></li><li id="menu-item-22259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-ligue-des-albums-incompris/"><span class="ubermenu-target-title ubermenu-target-text">La ligue des albums incompris</span></a></li><li id="menu-item-20092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lasouterraine/"><span class="ubermenu-target-title ubermenu-target-text">La Souterraine &#8211; STRN</span></a></li><li id="menu-item-20099" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20099 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lesdisquesbien/"><span class="ubermenu-target-title ubermenu-target-text">Euphonie : Les disques bien</span></a></li><li id="menu-item-24463" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-24463 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lions-milk/"><span class="ubermenu-target-title ubermenu-target-text">Lion&rsquo;s Milk</span></a></li><li id="menu-item-20106" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lives/"><span class="ubermenu-target-title ubermenu-target-text">Lives factory</span></a></li><li id="menu-item-20111" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20111 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/novomundo/"><span class="ubermenu-target-title ubermenu-target-text">Novomundo</span></a></li><li id="menu-item-20112" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20112 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/novorama/"><span class="ubermenu-target-title ubermenu-target-text">Novorama</span></a></li><li id="menu-item-44541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/pardonnez-dimanche-minuit/"><span class="ubermenu-target-title ubermenu-target-text">Pardonnez-nous Le Dimanche Minuit</span></a></li><li id="menu-item-48427" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-48427 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/popers/"><span class="ubermenu-target-title ubermenu-target-text">Popers</span></a></li><li id="menu-item-20129" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20129 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/proximaestacion/"><span class="ubermenu-target-title ubermenu-target-text">Próxima estación</span></a></li><li id="menu-item-25993" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-25993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-prospect-residence-no-format/"><span class="ubermenu-target-title ubermenu-target-text">Radio Prospect / Résidence No Format</span></a></li><li id="menu-item-38586" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/requiem-pour-un-twister/"><span class="ubermenu-target-title ubermenu-target-text">REQUIEM POUR UN TWISTER</span></a></li><li id="menu-item-42125" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42125 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/safe-travel/"><span class="ubermenu-target-title ubermenu-target-text">Safe Travel</span></a></li><li id="menu-item-20132" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20132 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/sandwich-triangle/"><span class="ubermenu-target-title ubermenu-target-text">Sandwich triangle</span></a></li><li id="menu-item-22355" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/showcases-balades-sonores/"><span class="ubermenu-target-title ubermenu-target-text">Showcases Balades Sonores</span></a></li><li id="menu-item-22372" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22372 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/songazm/"><span class="ubermenu-target-title ubermenu-target-text">Songazm</span></a></li><li id="menu-item-20135" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20135 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/starting-block/"><span class="ubermenu-target-title ubermenu-target-text">Starting Block</span></a></li><li id="menu-item-21993" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-21993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/trafic-dinfluences/"><span class="ubermenu-target-title ubermenu-target-text">Trafic d&rsquo;Influences</span></a></li><li id="menu-item-22052" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/tropical-club/"><span class="ubermenu-target-title ubermenu-target-text">Tropical Club</span></a></li><li id="menu-item-20137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/toutfoutreonair/"><span class="ubermenu-target-title ubermenu-target-text">Tout Foutre On Air</span></a></li><li id="menu-item-40575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40575 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/vrai-rap-francais/"><span class="ubermenu-target-title ubermenu-target-text">Vrai Rap Francais</span></a></li><li id="menu-item-40625" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40625 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/vaudou-paname/"><span class="ubermenu-target-title ubermenu-target-text">Vaudou Paname</span></a></li><li id="menu-item-20139" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20139 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/yummy/"><span class="ubermenu-target-title ubermenu-target-text">Yummy</span></a></li></ul></li></ul></li><li id="menu-item-44680" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-44680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Mixs</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44680 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-44662" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44662 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/guestlist/"><span class="ubermenu-target-title ubermenu-target-text">Guestlist</span></a></li><li id="menu-item-42371" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42371 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mappemonde/"><span class="ubermenu-target-title ubermenu-target-text">Mappemonde</span></a></li><li id="menu-item-42595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42595 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mon-beat-dans-ton-crew/"><span class="ubermenu-target-title ubermenu-target-text">Mon Beat Dans Ton Crew</span></a></li><li id="menu-item-44682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radial/"><span class="ubermenu-target-title ubermenu-target-text">Radial</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22072 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22072"><ul class="ubermenu-submenu ubermenu-submenu-id-22072 ubermenu-submenu-type-stack" ><li id="menu-item-22070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22070 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-22070 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-40574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40574 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/latelier-radiophonique-de-cedric/"><span class="ubermenu-target-title ubermenu-target-text">L’Atelier radiophonique de Cédric</span></a></li><li id="menu-item-40675" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/blow-up/"><span class="ubermenu-target-title ubermenu-target-text">Blow Up</span></a></li><li id="menu-item-22298" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22298 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/declic/"><span class="ubermenu-target-title ubermenu-target-text">Déclic</span></a></li><li id="menu-item-22085" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22085 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/emissions-speciales/"><span class="ubermenu-target-title ubermenu-target-text">Émissions spéciales</span></a></li><li id="menu-item-22577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/en-pleines-formes/"><span class="ubermenu-target-title ubermenu-target-text">En Pleines Formes</span></a></li><li id="menu-item-22088" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/exterieurnuit/"><span class="ubermenu-target-title ubermenu-target-text">Extérieur Nuit</span></a></li><li id="menu-item-56365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/grand-format/"><span class="ubermenu-target-title ubermenu-target-text">Grand Format</span></a></li><li id="menu-item-56072" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56072 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/hashtag/"><span class="ubermenu-target-title ubermenu-target-text">Hashtag</span></a></li><li id="menu-item-42123" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/histoires-de/"><span class="ubermenu-target-title ubermenu-target-text">Histoires De</span></a></li><li id="menu-item-22090" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22090 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/itineraires-croises/"><span class="ubermenu-target-title ubermenu-target-text">Itinéraires Croisés</span></a></li><li id="menu-item-39040" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-39040 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/ballades-de-sarah-nelson/"><span class="ubermenu-target-title ubermenu-target-text">Les Ballades de Sarah Nelson</span></a></li><li id="menu-item-22091" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22091 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/labouquinerie/"><span class="ubermenu-target-title ubermenu-target-text">La Bouquinerie</span></a></li><li id="menu-item-22092" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/comptoir_digital/"><span class="ubermenu-target-title ubermenu-target-text">Le Comptoir Digital</span></a></li><li id="menu-item-22094" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22094 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lescoudessurlatable/"><span class="ubermenu-target-title ubermenu-target-text">Les coudes sur la table</span></a></li><li id="menu-item-48059" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-48059 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-nuit-est-une-fete/"><span class="ubermenu-target-title ubermenu-target-text">La Nuit est une fête</span></a></li><li id="menu-item-23264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23264 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/le-prochain-episode/"><span class="ubermenu-target-title ubermenu-target-text">Le prochain épisode</span></a></li><li id="menu-item-42294" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42294 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/hommes-de-lombre/"><span class="ubermenu-target-title ubermenu-target-text">Les Hommes de l&rsquo;Ombre</span></a></li><li id="menu-item-22096" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22096 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mzellebulle/"><span class="ubermenu-target-title ubermenu-target-text">Mam&rsquo;Zelle Bulle</span></a></li><li id="menu-item-40635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/museum-side/"><span class="ubermenu-target-title ubermenu-target-text">Museum Side</span></a></li><li id="menu-item-41750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41750 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/on-revise-nos-classiques/"><span class="ubermenu-target-title ubermenu-target-text">On Révise Nos Classiques</span></a></li><li id="menu-item-22097" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22097 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/on-veut-du-solide-cat/"><span class="ubermenu-target-title ubermenu-target-text">On veut du solide</span></a></li><li id="menu-item-22100" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/piecesdetachees/"><span class="ubermenu-target-title ubermenu-target-text">Pièces détachées</span></a></li><li id="menu-item-40633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/profession-documentariste/"><span class="ubermenu-target-title ubermenu-target-text">Profession Documentariste</span></a></li><li id="menu-item-38974" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/pepins-2/"><span class="ubermenu-target-title ubermenu-target-text">Radio Pépins (c&rsquo;est terminé)</span></a></li><li id="menu-item-40682" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-poulpe/"><span class="ubermenu-target-title ubermenu-target-text">Radio Poulpe</span></a></li><li id="menu-item-23687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/resonance-magnetique/"><span class="ubermenu-target-title ubermenu-target-text">Résonance Magnétique</span></a></li><li id="menu-item-28581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-28581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/studio-articho/"><span class="ubermenu-target-title ubermenu-target-text">Studio Articho</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22079 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22079"><ul class="ubermenu-submenu ubermenu-submenu-id-22079 ubermenu-submenu-type-stack" ><li id="menu-item-22080" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22080 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Société</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22080 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-44758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-44758 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/a-goutte-dor/"><span class="ubermenu-target-title ubermenu-target-text">À Vous la Goutte d&rsquo;Or</span></a></li><li id="menu-item-42590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42590 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/campus-monde/"><span class="ubermenu-target-title ubermenu-target-text">Campus Monde</span></a></li><li id="menu-item-22511" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22511 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chablis-hebdo/"><span class="ubermenu-target-title ubermenu-target-text">Chablis Hebdo</span></a></li><li id="menu-item-41741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41741 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/derriere-les-fagots/"><span class="ubermenu-target-title ubermenu-target-text">Derriere Les Fagots</span></a></li><li id="menu-item-56548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-demi-heure/"><span class="ubermenu-target-title ubermenu-target-text">La Demi Heure</span></a></li><li id="menu-item-22084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22084 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lamatinalede19h/"><span class="ubermenu-target-title ubermenu-target-text">La Matinale de 19h</span></a></li><li id="menu-item-40817" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40817 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-releve/"><span class="ubermenu-target-title ubermenu-target-text">La Relève</span></a></li><li id="menu-item-22095" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/loeilalecoute/"><span class="ubermenu-target-title ubermenu-target-text">L’œil à l’écoute</span></a></li><li id="menu-item-40830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/le-placard/"><span class="ubermenu-target-title ubermenu-target-text">Le Placard</span></a></li><li id="menu-item-34199" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-34199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/fessesalair/"><span class="ubermenu-target-title ubermenu-target-text">Les Fesses à l&rsquo;Air</span></a></li><li id="menu-item-40840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mercredi/"><span class="ubermenu-target-title ubermenu-target-text">Mercredi</span></a></li><li id="menu-item-40852" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/tetes-de-vainqueurs/"><span class="ubermenu-target-title ubermenu-target-text">Têtes de Vainqueurs</span></a></li><li id="menu-item-40845" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40845 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/thelma-et-louise/"><span class="ubermenu-target-title ubermenu-target-text">Thelma et Louise</span></a></li><li id="menu-item-40820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/paris-alexandrie/"><span class="ubermenu-target-title ubermenu-target-text">Paris Alexandrie</span></a></li><li id="menu-item-40856" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40856 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/place-publique/"><span class="ubermenu-target-title ubermenu-target-text">Place Publique</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38628 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-camping-paris/"><span class="ubermenu-target-title ubermenu-target-text">Radio Camping Paris</span></a></li><li id="menu-item-34657" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-34657 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-debout/"><span class="ubermenu-target-title ubermenu-target-text">Radio Debout</span></a></li><li id="menu-item-40983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radio-parleur/"><span class="ubermenu-target-title ubermenu-target-text">Radio Parleur</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-20151 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20151"><ul class="ubermenu-submenu ubermenu-submenu-id-20151 ubermenu-submenu-type-stack" ><li id="menu-item-20119" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20119 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Oreilles Curieuses</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-20119 ubermenu-submenu-type-auto ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-20052" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/selfie/"><span class="ubermenu-target-title ubermenu-target-text">#Selfie</span></a></li><li id="menu-item-56211" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/a-bras-ouverts/"><span class="ubermenu-target-title ubermenu-target-text">A bras ouverts</span></a></li><li id="menu-item-20060" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20060 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/amour-tsf/"><span class="ubermenu-target-title ubermenu-target-text">Amour &#038; TSF</span></a></li><li id="menu-item-20054" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/broken-art-club/"><span class="ubermenu-target-title ubermenu-target-text">Broken Art Club</span></a></li><li id="menu-item-55839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-55839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chick-sound/"><span class="ubermenu-target-title ubermenu-target-text">Chick Sound</span></a></li><li id="menu-item-56115" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56115 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chronique-dune-nostalgie-adolescente/"><span class="ubermenu-target-title ubermenu-target-text">Chronique d&rsquo;une nostalgie adolescente</span></a></li><li id="menu-item-45592" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-45592 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chez-toi-chez-moi/"><span class="ubermenu-target-title ubermenu-target-text">Chez toi ou chez moi</span></a></li><li id="menu-item-23384" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23384 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/feur/"><span class="ubermenu-target-title ubermenu-target-text">F.E.U.R</span></a></li><li id="menu-item-29954" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-29954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/jai-deux-amours/"><span class="ubermenu-target-title ubermenu-target-text">J&rsquo;ai Deux Amours</span></a></li><li id="menu-item-56144" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/je-zappe-et-je-matte/"><span class="ubermenu-target-title ubermenu-target-text">Je zappe et je mate</span></a></li><li id="menu-item-26677" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-26677 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/labo-radio/"><span class="ubermenu-target-title ubermenu-target-text">Labo radio</span></a></li><li id="menu-item-22837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22837 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/radiocousuemain/"><span class="ubermenu-target-title ubermenu-target-text">La Radio Cousue Main</span></a></li><li id="menu-item-38675" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-38675 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/la-petite-bouffe/"><span class="ubermenu-target-title ubermenu-target-text">La Petite Bouffe</span></a></li><li id="menu-item-42299" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42299 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/philosophie-a-santa-barbara/"><span class="ubermenu-target-title ubermenu-target-text">Les aventures de la philosophie à Santa Barbara</span></a></li><li id="menu-item-55685" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-55685 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lete-de-14-ans/"><span class="ubermenu-target-title ubermenu-target-text">L&rsquo;été de mes 14 ans</span></a></li><li id="menu-item-41806" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-41806 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/musiques-humaines/"><span class="ubermenu-target-title ubermenu-target-text">Les Musiques Humaines</span></a></li><li id="menu-item-56417" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/les-passants-sur-seine/"><span class="ubermenu-target-title ubermenu-target-text">Les passants sur Seine</span></a></li><li id="menu-item-22365" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/latutureapapa/"><span class="ubermenu-target-title ubermenu-target-text">La tuture à papa</span></a></li><li id="menu-item-22781" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22781 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/chercherdesnoises/"><span class="ubermenu-target-title ubermenu-target-text">On va vous chercher des noises</span></a></li><li id="menu-item-46865" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46865 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/petits-polars-entre-amis/"><span class="ubermenu-target-title ubermenu-target-text">Petits Polars entre Amis</span></a></li><li id="menu-item-22240" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22240 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/prenez-en-de-la-graine/"><span class="ubermenu-target-title ubermenu-target-text">Prenez-en de la graine</span></a></li><li id="menu-item-56098" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56098 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/respire-montreal/"><span class="ubermenu-target-title ubermenu-target-text">Respire Montréal</span></a></li><li id="menu-item-23548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/recreationsonore/"><span class="ubermenu-target-title ubermenu-target-text">Récréation sonore</span></a></li><li id="menu-item-23233" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23233 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/requete/"><span class="ubermenu-target-title ubermenu-target-text">Service de Traitement des Requêtes Urgentes</span></a></li><li id="menu-item-20053" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-20053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/trenteseptdeux/"><span class="ubermenu-target-title ubermenu-target-text">Trente-sept Deux</span></a></li><li id="menu-item-56553" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-56553 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/vers-lintegral-ete/"><span class="ubermenu-target-title ubermenu-target-text">Vers l&rsquo;intégral été</span></a></li><li id="menu-item-23992" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-23992 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/voyages-de-lame/"><span class="ubermenu-target-title ubermenu-target-text">Voyages de l&rsquo;Ame</span></a></li></ul></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-22104 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-22104"><ul class="ubermenu-submenu ubermenu-submenu-id-22104 ubermenu-submenu-type-stack" ><li id="menu-item-22103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-22103 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Sciences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22103 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-31475" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-31475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/deshabillez-moi/"><span class="ubermenu-target-title ubermenu-target-text">Déshabillez-Moi</span></a></li><li id="menu-item-22106" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/dessinemoiunmouton/"><span class="ubermenu-target-title ubermenu-target-text">Dessine moi un mouton</span></a></li><li id="menu-item-42124" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-42124 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/especes-despaces/"><span class="ubermenu-target-title ubermenu-target-text">Espèces d&rsquo;Espaces</span></a></li><li id="menu-item-40631" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-40631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/in-situ/"><span class="ubermenu-target-title ubermenu-target-text">In Situ</span></a></li><li id="menu-item-22107" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22107 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/lapucealoreille/"><span class="ubermenu-target-title ubermenu-target-text">La puce à l&rsquo;oreille</span></a></li><li id="menu-item-22109" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/pierres/"><span class="ubermenu-target-title ubermenu-target-text">Les Pierres Qui Roulent</span></a></li><li id="menu-item-22110" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22110 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/les-voix-du-crepuscule/"><span class="ubermenu-target-title ubermenu-target-text">Les Voix du Crépuscule &#8211; Quai Branly</span></a></li><li id="menu-item-22300" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-22300 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/petites-consultations-entre-amis/"><span class="ubermenu-target-title ubermenu-target-text">Petites Consultations Entre Amis</span></a></li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Fermer</li></ul></li><li id="menu-item-42773" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-42773 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/grille-ete/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">GRILLE ETE</span></a></li><li id="menu-item-53423" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-53423 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/musique/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Musique</span></a></li><li id="menu-item-22066" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22066 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/agenda-rcp/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Agenda</span></a></li><li id="menu-item-46062" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-emission ubermenu-item-46062 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/mediation/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Médiation</span></a></li><li id="menu-item-22064" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22064 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.radiocampusparis.org/actualite-etudiante/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Actu étudiante</span></a></li></ul></div></div>
                <div class="rpc_player">
        <div class="header-podcast">
            <div class="live-content">
                <p data="http://www.radiocampusparis.org/player">Écouter le direct</p>
            </div>
            <div id="jp_container" class="jp-audio">
                <div class="jp-type-single">
                    <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                            <li><a href="javascript:;" class="jp-play" tabindex="1"><span data="http://www.radiocampusparis.org/player" class="jp-play-content open_podcast" ></span></a></li>
                        </ul></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                <div class="clear-both"></div>
            </header>
            <!-- #header -->
        </div>

        <div id="content-ajax">

                
                    <div id="main-article" class="wrapper container">
        	<div id="primary" class="site-content">

    	
        <div id="content" role="main" class="content-category">

            <div class="row rcp-single-article">

            <div class="blog-section sidebar-both"><section id="main-content" class="large-6 small-12 columns">
                
					
                    
					    <article id="post-56933" class="post-56933 post type-post status-publish format-standard has-post-thumbnail hentry category-musique tag-rock-en-seine emission-category-emissions-speciales-oreilles-curieuses-thematiques emission-category-emissions-speciales single">

        <div class="article_title_cat"><h3><a href="http://www.radiocampusparis.org/emission/emissions-speciales">Émissions spéciales</a></h3><a href="http://www.radiocampusparis.org/emission-category/oreilles-curieuses-thematiques/">Oreilles curieuses</a><a href="http://www.radiocampusparis.org/emission-category/le-chat-sur-les-genoux/">Le chat sur les genoux</a><a href="http://www.radiocampusparis.org/category/musique/">Musique</a><div class="clear-both"></div></div>
        <div class="entry-body">

            <header class="entry-header">
                
	<div class="entry-meta"><time class="entry-date styled" datetime="2017-08-25T13:55:02+00:00" pubdate><span class="day"> 25</span><span class="mounth">Août</span><span class="year">2017</span></time> <div class="clear-both"></div></div>		<h1 class="entry-title">Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17</h1>
		
			<div class="entry-thumbnail">
				</div>
	               <div class="partage_article"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiocampusparis.org%2Fradio-campus-paris-a-rock-seine-rif-27-08-17%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Radio%20Campus%20Paris%20%C3%A0%20Rock%20en%20Seine%20avec%20le%20RIF%20%2F%2F%2027.08.17&url=http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/&via=campusparis" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.4--></div>
            </header><!-- .entry-header -->

                        <div class="entry-content site-content-single-article">
                                <div class="post-emission-description">
                
                
                <p><strong>Vendredi 25, Samedi 26 et dimanche 27 août,</strong> Radio Campus Paris amène son studio à <a href="http://www.rockenseine.com/" target="_blank" rel="noopener">Rock en Seine</a> pour trois émissions en public. A l’initiative du <a href="http://www.lerif.org/" target="_blank" rel="noopener">RIF</a>, (Confédération des réseaux départementaux de lieux de musiques actuelles / amplifiées en Ile-de-France.) ces émissions auront lieu en présence de professionnels de la musique et des groupes franciliens programmés chaque jour sur la scène Île-de-France, invités à répondre aux questions de la rédaction « musique » de Radio Campus Paris.</p>
<p><b>Les émissions, enregistrées sur place, seront retransmises sur le 93.9 FM le jour même à 19h00</b></p>
<p>Dimanche 27 août, 15h15-16h15 sur place avec nos invités :</p>
<p><a href="https://www.facebook.com/Djmawi.Officiel/?fref=ts">DJMAWI AFRICA</a></p>
<p>Composé de 8 membres, chacun ayant été bercé par des styles musicaux différents (chaabi, andalou, rock, métal, reggae, gnawi, musique classique), les Djmawi Africa fusionnent naturellement les genres et les influences pour partager ces richesses issues des métissages. Les Djmawi Africa avec le dynamisme et la fraicheur de leur jeunesse, offrent à chaque prestation à un public fidèle et de plus en plus nombreux un sourire, une fête et une ambiance des plus enivrantes. tout en défandant cette valeure commune à tous les memebres qui est l&rsquo;origine africaine de l&rsquo;Algerie qui ne cessent d&rsquo;exprimer artistiquement à travers leur travail de création musicale.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/N7gBA0jPEVI?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><a href="https://www.facebook.com/claralucianimusique/?fref=ts">CLARA LUCIANI</a></p>
<p><iframe width="500" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Fusers%2F290868356&#038;show_artwork=true&#038;maxwidth=500&#038;maxheight=750"></iframe></p>
<p>Côté pros :</p>
<p>On reçoit <strong>François BEAUDENON</strong>, président du <a href="http://www.lerif.org/">RIF</a> pour discuter du réseau, de leurs actions, et des difficultés que les structures peuvent rencontrer.</p>
                <div class="clear-both"></div>
                </div>
                <div class="next_previous_article">
                    <div class="previous"><a href="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-25-08-17/" rel="prev">< article précédent</a></div>
                    <div class="next"></div>
                </div>

                <div class="mvb_content"><div class="mvb_container"><section class="row-wrapper " style="">  <div class="row mvb_t_row " style=""><div class="large-12 columns small-12  mvb_first mvb_last"><div class="mvb_inner_wrapper" style="">



<div class="module recent-block  rcp-podcast-content rcp-podcast-emission-content ">
            <h3 class="widget-title">
            
            Vous aimerez aussi         </h3>
        
    
    <div class="link_all_podcast"><a href="http://www.radiocampusparis.org/emissions/">Voir toutes les &eacute;missions</a></div>

    
			<ul id="Grid-post-like-emission" class="filterable-grid works-list bricks">
			
            
                
                <li class="mix contre-culture enchantees enchantees-le-chat-sur-les-genoux le-chat-sur-les-genoux tous-les-magazines large even" data-name="Enchantées">

                    <article id="post-56933" class="post-6772 emission type-emission status-publish has-post-thumbnail hentry emission-category-contre-culture emission-category-enchantees emission-category-enchantees-le-chat-sur-les-genoux emission-category-le-chat-sur-les-genoux emission-category-tous-les-magazines single">

                        <div class="entry-thumbnail">
                            <img src="http://www.radiocampusparis.org/wp-content/uploads/2014/11/304_books___music-513x268_1.jpg" alt="Enchantées" title="Enchantées">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="http://www.radiocampusparis.org/enchantees/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17">Enchantées</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
			
            
                
                <li class="mix contre-culture labouquinerie labouquinerie-pipe-au-bec pipe-au-bec tous-les-magazines large odd" data-name="La Bouquinerie">

                    <article id="post-56933" class="post-5943 emission type-emission status-publish has-post-thumbnail hentry emission-category-contre-culture emission-category-labouquinerie emission-category-labouquinerie-pipe-au-bec emission-category-pipe-au-bec emission-category-tous-les-magazines single">

                        <div class="entry-thumbnail">
                            <img src="http://www.radiocampusparis.org/wp-content/uploads/2014/10/bouquinerie-2016-513x268_1.jpg" alt="La Bouquinerie" title="La Bouquinerie">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="http://www.radiocampusparis.org/labouquinerie/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17">La Bouquinerie</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
			
            
                
                <li class="mix elle-enfile-des-perles elle-enfile-des-perles-le-chat-sur-les-genoux large even" data-name="Elle enfile des perles // ancienne émission">

                    <article id="post-56933" class="post-5917 emission type-emission status-publish has-post-thumbnail hentry emission-category-elle-enfile-des-perles emission-category-elle-enfile-des-perles-le-chat-sur-les-genoux single">

                        <div class="entry-thumbnail">
                            <img src="http://www.radiocampusparis.org/wp-content/uploads/2014/10/313460_10151510632069879_397499289_n-513x268_1.jpg" alt="Elle enfile des perles // ancienne émission" title="Elle enfile des perles // ancienne émission">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="http://www.radiocampusparis.org/elle-enfile-des-perles/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17">Elle enfile des perles // ancienne émission</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
			
            
                
                <li class="mix contre-culture le-chat-sur-les-genoux lescoudessurlatable lescoudessurlatable-contre-culture tous-les-magazines large odd" data-name="Les coudes sur la table">

                    <article id="post-56933" class="post-5421 emission type-emission status-publish has-post-thumbnail hentry emission-category-contre-culture emission-category-le-chat-sur-les-genoux emission-category-lescoudessurlatable emission-category-lescoudessurlatable-contre-culture emission-category-tous-les-magazines single">

                        <div class="entry-thumbnail">
                            <img src="http://www.radiocampusparis.org/wp-content/uploads/2014/09/1403545_752237051530472_8597693123604507457_o-513x268_1.jpg" alt="Les coudes sur la table" title="Les coudes sur la table">
                        </div>

                        <div class="description">
                                                            <h2 class="entry-title post">
                                    <a class="absolute-link" href="http://www.radiocampusparis.org/lescoudessurlatable/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17">Les coudes sur la table</a>
                                </h2>

                            
                            
                                                    </div>
                        <!-- .description -->

                        
                        <!-- <a class="absolute-link" href="http://www.radiocampusparis.org/radio-campus-paris-a-rock-seine-rif-27-08-17/" rel="bookmark" title="Radio Campus Paris à Rock en Seine avec le RIF // 27.08.17"></a> -->

                    </article>
                    <!-- #post -->

                </li>

                                                
					</ul>
	
</div></div></div></div></section></div></div>
            </div><!-- .entry-content -->
            	

<div id="comments" class="comments-area">

    
        <div id="respond-form">
        <div id="cancel-comment-reply">
            <p class="small">
                <a rel="nofollow" id="cancel-comment-reply-link" href="/radio-campus-paris-a-rock-seine-rif-27-08-17/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>            </p>
        </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/radio-campus-paris-a-rock-seine-rif-27-08-17/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.radiocampusparis.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="row"><p class="comment-form-comment twelve columns"><textarea name="comment" id="comment" placeholder="Votre commentaire ici..." rows="8" tabindex="4"></textarea></p><div class="row"><p class="comment-form-author large-6 columns"><label for="author">Nom ( requis )</label> <input id="author" name="author" type="text" value="" placeholder="Votre Nom*" tabindex="1"aria-required='true' /></p>
<p class="comment-form-email large-6 columns"><label for="email">Email ( requis )</label> <input id="email" name="email" type="text" value="" placeholder="Votre Email*" tabindex="2"aria-required='true' /></p>
<p class="comment-form-url large-6 columns end"><label for="url">Website </label><input id="url" name="url" type="text" value="" placeholder="URL " tabindex="3" /></p></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Saisissez votre réponse en chiffres</label><div class="aiowps-captcha-equation"><strong>2 &#215; deux = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="spaxd2pi4r" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1503665786" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='56933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee5e1c75ed" /></p><div class="g-recaptcha" data-sitekey="" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=fr"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	
    </div>
    </div><!-- end #comments -->
                        <footer class="entry-footer">
                            </footer><!-- .entry-footer -->
        </div><!-- .entry-body -->
    </article><!-- #post -->

                    
                
             </section>			        <div id="left-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar --> 
        
        
    
     </div>			        <div id="right-sidebar" class="sidebar large-3 small-12 columns" role="complementary">
            
        </div><!-- #sidebar-2 -->
        
            
    </div>
            
            <div id="rcp_widget" class="emission-post-widget">
                                <ul>
                                        <li id="text-115" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/events/1069434493179697/"><img class="alignnone size-full wp-image-6141" style="margin-left: 0px; margin-bottom: 15px;" src="http://radiocampusparis.cleolys.net/wp-content/uploads/2017/01/saintvalentin-02.jpg" alt="Soirée de rentrée" width="399" height="160" /></a></p>
</div>
		</li>
<li id="text-70" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiocampusparis.cleolys.net/goodies"><img class="alignnone size-full wp-image-6141" alt="GOODIES" style="margin-left:0px;margin-bottom:15px" src="http://radiocampusparis.cleolys.net/wp-content/uploads/2014/12/goodies2.png" width="399" height="160"/></a></p>
</div>
		</li>
                </ul>
                            </div>
        </div></div><!-- #content -->

        
	</div><!-- #primary -->

        <!-- <script>
        (function ($) {
            if(typeof $lastScript != 'undefined') {
                $lastScript.done(function(script, textStatus) {
                    initPlayer();
                });
            } else {
                $(document).ready(function () {
                    initPlayer();
                });
            }

            function initPlayer() {
                $('.rcp-podcast').each(function() {
                    var stream_path = $(this).data('stream');
                    var id = $(this).data('id');
                    var selector = "#jquery_jplayer_" + id;

                    var stream_local = {
                        rcp_title: "Radio Campus",
                        mp3: stream_path
                    }
                    $(selector).jPlayer({
                        ready: function (event) {
                            $(this).jPlayer("setMedia", stream_local);
                        },
                        play: function() { // To avoid multiple jPlayers playing together.
                            $(this).jPlayer("pauseOthers");
                        },
                        swfPath: "../js",
                        supplied: "mp3",
                        wmode: "window",
                        cssSelectorAncestor: '#jp_container_' + id,
                        smoothPlayBar: true,
                        keyEnabled: true,
                        remainingDuration: true,
                        toggleDuration: true
                    });
                });
            }
        })(jQuery);
        </script> -->
                    <div class="clear-both"></div>
        </div><!-- #content-ajax -->
    </div><!-- #main -->

</div><!-- #page -->


<section id="rcp_footer" role="contentinfo">
    <div id="rcp_footer_center" class="container">
                
            <div class="row">
<li id="nav_menu-3" class="widget widget_nav_menu">
<ul id="menu-footer-menu" class="menu">
<li>
<a href="http://www.radiocampusparis.org/contact/">Contact</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/podcast/">Podcasts <img class="iconepodcastfooter" src="http://www.radiocampusparis.org/wp-content/uploads/2015/01/icon_podcast_rcp_menu.png"></a>
</li>
<li>
<a href="http://www.radiocampusparis.org/presse/">PRESSE</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/partenaires/">PARTENAIRES</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/mentions-legales/">Mentions légales</a>
</li>
<li>
<a href="http://www.radiocampusparis.org/ressources/">RESSOURCES</a>
</li>
</ul>
</li>
</div>

        <div class="row">
                        <section class="widget widget_info">
                <div class="info-widget">
                    <h3>What ?</h3>
                    <p>Radio CAMPUS PARIS est la radio associative et locale des étudiants et des jeunes franciliens. Pointue en musique et passionnée en paroles, elle s'intéresse à tout, à l'image des esprits curieux et indépendants.</p>
                </div>
                <div class="rcp-link">
                    <ul>
                        <li><a href="http://www.radiocampusparis.org/la-petite-histoire/">La petite histoire</a></li>
                        <li><a href="http://www.radiocampusparis.org/nous-rejoindre/">Nous rejoindre</a></li>
                        <li><a href="http://www.radiocampusparis.org/actu-de-lasso/">Actu de l'asso</a></li>
                        <li><a href="http://www.radiocampusparis.org/wp-admin/">Se connecter</a></li>
                    </ul>
                </div>
            </section>
                    </div>
        <div class="row">
            <section class="widget widget_info">
                <div class="info-widget">
                <div class="rcp-partenaires">
                    <ul>
                        <li>
                        <a href="http://www.radiocampusparis.org/partenaires">
                        <img src="/wp-content/themes/OneTouch2-child/img/theme_rcp/logospartenaires_footer.png">
                        </a>
                        </li>
                    </ul>
                </div>
                </div>
            </section>
        </div>
            </div>
    <div style="clear:both"></div>

</section><!-- #footer -->

<a href="#" id="linkTop" class="backtotop"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182079-6', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">jQuery(document).ready(function(){

});</script>

<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', table: '1' })
    })
	//]]>
</script> 	
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.radiocampusparis.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"1000","intent_interval":"100","intent_threshold":"7","scrollto_offset":"","responsive_breakpoint":"992","accessible":"on","retractor_display_strategy":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/mootools-core-1.4.5-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyM = {"nblaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/swf\/NonverBlaster.swf","audiovol":"75","audioautoplay":"true","audioloop":"true","vidautopa":"&autoplay=1","vidautopb":"?autoplay=1","vidautopc":"1","vidautopd":"true","drclick":"true","swcntr":"true","pageffect":"flipInX","ajaxconid":"#content","defstyle":"Light","isslide":"1","probrintv":"7","mediaswf":"http:\/\/www.radiocampusparis.org\/wp-content\/plugins\/easy-media-gallery-pro\/includes\/addons\/mediaelement\/flashmediaelement.swf","ajaxpth":"http:\/\/www.radiocampusparis.org\/wp-admin\/admin-ajax.php","ajaxnonce":"9a1bd04944","ovrlayop":"0.8","closepos":"0","lightboxstyle":"emglb","sospos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/mootools/easymedia.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/addons/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jPages.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/easy-media-gallery-pro/includes/js/jquery/jquery.lazy.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/foundation.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/reactor.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/animation.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/isotope.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2/library/js/rem.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Cette adresse n'est pas valide","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.radiocampusparis.org/wp-content/themes/OneTouch2-child/assets/js/mixitup.js'></script>
</div>
</body>
</html>